Buenas a todos, mi primer post.

Tema en 'Informática, Dudas y Offtopic' iniciado por Merce95, 9 Ago 2014.

  1. Merce95

    Merce95 New Member

    Registrado:
    9 Ago 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Caldes De Montbui
    Hola gente, escribo porque des de hace unos días mi ordenador se reinicia solo he probado varias cosas y aun sigue haciéndolo, pase el antivirus a fondo, aunque es la versión gratis de avast y no se si fiarme del ``esta todo correcto´´ xD y no se si es por culpa de mis componentes que falta energía o algo aunque ya llevaba tiempo con esta configuración sin problemas:

    I7-2600k 3,40 GHz
    16 GB Ram
    fuente uranox 750 w
    disco de 2 tb 7200 rpm
    GTX 780 ti
    edit placa base : MS- 7681 y es de la marca Medion PC

    la placa no se , me parece que es una asus pero no el modelo :S donde lo puedo mirar , también me gustaría saber si con el procesador que tengo exprimo bien la gráfica , saludos y gracias
     
    Última edición: 9 Ago 2014
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.961
    Me Gusta recibidos:
    4.447
    Puntos:
    2.113
    Ubicación:
    España
    El modelo de placa puedes mirarlo instalando el programa Speccy, es gratuito y ademas de chivarte las temperaturas de todos los componentes te dice modelo de cada uno de ellos ;)

    Es una buena maquina la que tienes, el disipador del procesador es el de casa?
     
  3. Merce95

    Merce95 New Member

    Registrado:
    9 Ago 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Caldes De Montbui
    he usado el programa de CPU-Z y es el modelo que he puesto en edit , y si el disipador es de la marca de la casa Medion Erazer tiene 3 años ya y creo que mañana voy a desmontarlo y limpiarlo a ver si es por eso que se me reinicia solo , puede ser que las limpiezas con el secador no sean suficientes para sacar toda la porquería ( la CPU me llega a 55 grados , es normal no? de ahí no pasa ) y me podéis decir si aria falta cambio de placa base ? no domino para nada el tema de la placas base

    EDIT: si saco el disipador no hace falta que toque la cpu no? porque pasta no tengo ....y si la abro para mirar he leído que hay que limpiar y poner de nuevo.
     

Compartir esta página