Problema con fuente de alimentación?

Tema en 'Fuente de Alimentacion' iniciado por Trevor, 9 Feb 2014.

  1. Trevor

    Trevor New Member

    Registrado:
    27 Ene 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    murcia
    Hola vereis, me compre un pc por piezas hace menos de dos dias, y desde el principio solo han sido problemas, se me apago el pc una vez sin motivo, (no fue por problema de temperaturas ya que las estaba monitoreando y no pasaban de los 50 en la gpu y de los 30 en la cpu), y para colmo al apagar el pc, el sistema operativo se apagaba perfectamente pero la torre seguia como si nada, funcionando como si el pc estuviera en funcionamiento, mientras que en la pantalla era como si el pc se hubiera apagado totalmente.... un poco mas tarde la fuente de alimentación empezó a hacer un ruido raro como si fuera vieja ya y el ventilador estubiera jodido...
    La fuente en cuestion es una aerocool E600, alguien sabría decirme si todos estos problemas que he mencionado tienen relación y el componente que esta defectuoso sería la fuente de alimentación?
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. pakorro

    pakorro New Member

    Registrado:
    24 Dic 2013
    Mensajes:
    1.045
    Me Gusta recibidos:
    346
    Puntos:
    0
    Ubicación:
    murcia
    Cambia esa fuente de alimentacion. Parece defectuosa.
     

Compartir esta página