Placa o procesador?????

Tema en 'Informática, Dudas y Offtopic' iniciado por peke, 1 Oct 2013.

  1. peke

    peke New Member

    Registrado:
    1 Oct 2013
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    madrid
    Hola tengo un problemilla con el pc os comento por si alguien puede echarme un cable.
    Dispongo de un pc con placa base asus p8z68-v pro/gen3 y un intel core i72600k el problema es que en un reinicio despues de cambiar el orden de arranque de los discos duros (cosa que no creo que tenga nada que ver) el monitor ya no se enciende, funcionan ventiladores y discos duros pero no suenan pitidos ni termina de arrancar.
    Para los que no conozcan esta placa base dispone de un post al inicio con unas lets que testean el procesador, memoria, grafica etc... se detiene en el let de targeta grafica lo que me hace pensar que es la grafica, pero al estar integrada en el procesador tengo mis dudas, no disponia de targeta grafica dedicada (trabajaba con la del intel i7).
    E realizado diferente comprobaciones:
    Fuente de alimentacion.
    E reseteado bios.
    E colocado otra targeta grafica en una ranura pci expres.
    Revisado todas las conexsiones.
    Probado el pc solo con lo necesario para iniciar el post de la Bios.(ventiladores, fuente y monitor)
    E observado detenidamente el procesador y placa, no se observan zonas deterioradas.
    La duda es si el problema es el procesador o placa base.
    Gracias por buestro tiempo, un saludo.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.124
    Me Gusta recibidos:
    4.108
    Puntos:
    18.113
    Saludos, para descartar del todo y poder ayudarte necesito un par de datos ¿Como has comprobado la fuente?
    ¿Has hecho Overclock?
     
  3. peke

    peke New Member

    Registrado:
    1 Oct 2013
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    madrid
    Gracias por responder.
    La fuente la descarte probando otra que funciona bien que retire del pc de mi mujer. En cuanto a Overclock no se si se puede considerar overclock pero lo unico que hice fue ajustar los parmetros de la bios a alto rendimiento una configuracion automatica que trae la bios y algunas utilidades de asus nunca modifique ningun parametro manualmente. Ya que preguntas por Overclock tambien te comento que tengo instalado un disipador noctua de alto rendimiento y las temperaturas nunca fueron elevadas.
    Una vez mas gracias por el interes mostrado.
     

Compartir esta página