Inicio Últimos Temas Consulta con Asesor Ver Consultas Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Todoterreno +PCs

Problema despues de desmontar!!!!

JoseHP

Usuario
Hola soy nuevo en esto del mundillo de los ordenadores y namas de comenzar la he liado grande.

Ayer en un acto de valor, me decidi a limpiar la PC por dentro, porque nunca la he limpiado, ( es del 2006 ), coji el aspirador y con miucho cuidado fui limpiando lo que pude, una vez alli pense en mirar la referencia de la RAM para mirar si podia poner una mejor, ya que tengo solo 2 de 512MB, saque una apunte la referencia i la volvi a colocar...

Cuando monte la torre y encendi el ordenador, el monitor no iva, Error señal VGA, estuve 3 horas mirando lo que era, desmontando la placa de video, para limpiarla por si acaso la voltear la torre avia entrado algo..pero nada, resulta que era la Pila! :)

Lo encendi perfectamente y a los 15min aprox, se queda congelado el ordenador, ( la pantalla se queda con lo ultimo que estivieras aciendo, no se mueve el raton, i no responde a las teclas de ningun tipo, aunque el sensor de señal del teclado si que va ya que se enciende la luz ( es inalambrico ) ).

Desmonte las Rams las simpie con una goma de borrar ( nose si me tomaron el pelo pero lo ice ) i coloque solo un de las Rams en la placa por si era una de las dos que fallava, estuve 1 hora 20 minutos en el ordenador encendido i no se congelo, le pase un programa para saber el estado y estava bien.
Despues puse la otra ( quedaron las 2 ) asi si fallava era la que saque al principio, y a los 40 minutos se congelo pero el escaner de memoria no dio fallos. Pensava que ya sabia el fallo era la ram que avia sacado al principio la que fallava, pero cuando saque la que yo creia que fallava se congelo el ordenador a los 3min de encenderlo.

Conclusion ya que no doi pie con bola alguno me podria echar una mano.

Por cierto he pensado que sea por temperatura que se calentase ahora mismo tengo la torre abierta con un ventilador del mismo tamaño que la torre dando le aire lleva 1 hora y ya se a congelado, descarto la temperatura XD.

PERDON POR LA PARRAFADA!! Eh intentado ponerlo con la mayor imformacion posible.:p

Gracias
 

SkReet

Usuario Participativo
Vamos a seguir mirando lo de las temperaturas, descargate el "speccy" y mira a ver las temperaturas, o mejor, pásanos un pantallazo, si se enciende claro...
 

JoseHP

Usuario
si si que se enciende tengo el Everest, nose no como va pero lo tengo, me han dicho que se ven las temperaturas te va vien eso?
 

JoseHP

Usuario
me he bajado el programa que me has dicho i estos son los valores, nose si te sirven:
-CPU entre 48ºC - 50ºC va variando
-Placa base entre 39ºC - 40ºC va variando
- Disco Almacenamiento 40ºC

Decir tambien que cuando enciendo el ordenador me sale esa pantalla que me dice que apriete F1 para Setap o F2 para Continuar nose que significa tambien.

[/URL][/IMG]
[/URL][/IMG]

[/URL][/IMG]

algo mas??
 
Última edición:

SkReet

Usuario Participativo
Las temperaturas están bien, no es el problema.

Cuando se te apaga el ordenador, sale un pantallazo (azul,varios colores) o es de repente?


Enviado desde mi Super Mega Chachi iPhone 5C utilizando Tapatalk
 

JoseHP

Usuario
No, simplemente se congela la imagen, No se apaga ni nada por el estilo.
Tampoco hace falta que aga nada en especial simplemente con dejar el ordenador en el escritorio tambien se congela.
 

SkReet

Usuario Participativo
... No se, como todo ha sido después de desmontar el pc, mira a ver si los cables de la alimentación están bien, tanto los que van a la placa como los del disco duro, comprueba la gráfica y las RAMs que estén perfectamente colocadas


Enviado desde mi Super Mega Chachi iPhone 5C utilizando Tapatalk
 
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es
Arriba