Ayuda problema del disco o del sistema?

Tema en 'Averías y Problemas Técnicos' iniciado por Slovist, 10 May 2015.

  1. Slovist

    Slovist New Member

    Registrado:
    10 May 2015
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Dominicana
    arme mi pc de todos los sue;os pero resulta que iba a utilizar el disco duro viejo, el caso es que formatee primero con windows 8.1 desde una usb, y al terminar la instalación después de cargar el windows de forma normal después de la banderita se apaga el mouse y el teclado, pero la pc sigue prendida normal, pero la pantalla se queda negra, después formatee desde un cd, y el problema persistía y por ultimo intente con windows 7 desde un cd pero no pasaba de "Iniciando Windows", no se cual sea el problema por favor ayuda, me han dicho que puede ser el disco duro pero no me explico por que el instalador de windows no me da error al instalar, pero no inicia
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. machoman

    machoman New Member

    Registrado:
    11 May 2015
    Mensajes:
    13
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Malaga
    Hola yo he tenido anterior mente ese problema y se me soluciono muy facil
    en la bios hay una funcion con los HDD que no son muy compatibles con sata
    y hay que cambiarlo a ide, lo instalas todo con esa funcion puesta en la Bios
    lo unico que si despues la cambias a SATA te daria ese fallo otra vez, depende
    cual sea tu placa miralo en google como se cambia seguro que te funciona.
    te dejo un ejemplo para que lo entiendas.

    http://imgbox.com/n1X9QlL3

    Saludos
     

Compartir esta página