Inicio Últimos Temas Consulta con Asesor Ver Consultas Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Todoterreno +PCs

100º Procesador Intel i5-6500 (URGENTE)

Andrés.

Usuario
Buenas, me ha surgido un problema bastante grave, las temperaturas de mi procesador son altísimas. Nada más encender el PC está sobre los 50º y en cuanto abro cualquier programa se pone a 100º. Estoy empezando a pensar que algún sensor de temperatura está funcionando mal, porque he llegado a estar 2 horas o así a 100 supuestos grados y no he notado ningun cambio de rendimiento ni nada por el estilo, tambien es verdad que una vez se apagó porque si y sospecho que estaría relacionado con las temperaturas. El disipador es el de stock, muy a mi pesar, y la pasta térmica es la que te ponen al montarlo en pccomponentes, necesito ayuda porque veo venir que me voy a cargar el pc. Adjunto imagen de las temperaturas
 

Adjuntos

smarty

Administrator
Miembro del equipo
Asesoramiento Oficial
Saludos, de momento deja la tapa lateral del PC abierta hasta que solucionemos el problema y no uses el PC para tareas pesadas.

Es muy posible que se haya soltado un enganche del disipador de serie, lleva 4.

Tus temperaturas son síntoma o bien de que el ventilador está bloqueado o bien que el disipador no hace buen contacto con el disipador.


Mi consejo es que aproveches para cambiarlo por otro mejor, como por ejemplo este: http://amzn.to/2kHXf7A

Si tu caja no tiene ventiladores añade uno bueno a ser posible. Si me dices la caja que tienes te puedo aconsejar.

Antes de nada prueba con otros programas para medir la temperatura del PC: https://forohardware.com/threads/programas-para-ver-la-temperatura-del-pc-cpu-grafica-y-ram.107/

El procesador como temperatura máxima no peligrosa pero que nos debería servir como límite fronterizo, serían 70 grados bajo carga.

Un saludo, ve contándonos que tal te ha ido.
 

Andrés.

Usuario
Infinitas gracias smarty, no había caído en algo tan simple como comprobar que el disipador estuviera bien instalado. Ahora me he acordado de que la semana pasada lo quité para hacerle una limpieza general y a la hora de ponerlo me hice un lío con las flechas de fijación y quedó mal instalado. Ya está solcionado, 20º con los mismos programas que cuando estaba a 100º. Muchísimas gracias de veras, un poco más y quemo el pc literalmente. Un saludo
 

smarty

Administrator
Miembro del equipo
Asesoramiento Oficial
Me alegro que hayas solucionado el problema ;) . Te dejo un par de vídeos que hice hace un par de meses en los que se puede ver el funcionamiento de los anclajes del disipador por si tienes dudas en otro momento:



Saludos!
 
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es
Arriba