Pc tiene mini-cuelgues.

Tema en 'Averías y Problemas Técnicos' iniciado por SpyTeV, 15 Mar 2014.

  1. SpyTeV

    SpyTeV New Member

    Registrado:
    15 Mar 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Argentina
    hola, soy nuevo por acá, la verdad estaba buscando un foro y bueno, fue el primero que encontre, a ver si me pueden ayudar.

    Tengo un problema con una pc nueva (tendrá 2 o 3 meses pero con muy escaso uso).

    La pc andaba bien, pero el problema es que de un día para otro, empezo a sufrir como colgueteos, por ejemplo, si entraba a una nueva pestaña con el navegador, en navegador dejaba de responder por unos 2 o 3 segundos (y estos colgueteos de escasos segundos son muy seguidos, diria que cada 10-20 segundos pasa uno), ojo, cuando sucede esto el cursor responde, no se queda congelado, es como que los procesos se congelaran, también pasa con todo lo demás, por ejemplo, al explorar carpetas, de golpe haces doble clic para entrar a una y se queda ahí colgado por la misma cantidad de tiempo. Creo que esto empezo a suceder cuando cambie la pc de gabinete y cambie su fuente (la cambie porque el gabinete era pequeño y necesitaba una fuente pequeña, esta última fuente es de 450W, sino me equivoco la anterior tenia lo mismo), también incorpore una placa aceleradora, pero no sabría especificar si estos cuelgues fueron en el mismo instante (afirmaría 100% que no, porque sino me hubiera dado cuenta, pero igualmente cuento todo lo que hice), así que, dado los problemas que tenia, supuse que era windows o el disco rigido (que eso sí no era nuevo) así que instale otro windows (tenia 8.1 y puse 7 en otro disco rigido) pero los problemas persistian, ahora en otro windows y otro disco, saque el disco anterior, pero también seguian, cambie la RAM de slot, pero todo seguia igual, saque la placa aceleradora, pero también todo seguia igual. ¡Hasta volví al gabinete anterior para poner la fuente anterior!, pero la pc sigue igual, ya no sé que hacer o pensar.

    La pc es la siguiente:

    Procesador: AMD FX 4100 (4 core) Black Edition
    Motherboard: 760GM-P23(FX)
    RAM: 4 GB (x1) (No sabría especificar su velocidad, pero al ser sólo una, no creo que haga falta, es DDR3, tampoco recuerdo su marca, pero no es conocida que yo sepa)
    Placa aceleradora (La cual con o sin ella los cuelgues siguen existiendo): MSI R4350-MD512H (Tiene unos años de uso en otra pc, pero siempre anduvo bien)
    y bueno, la fuente es de 450W o 500W.

    No sé si necesitan datos más concretos, pero la verdad esto es lo que recuerdo, si necesitan más me tendré que fijar especificamente, pero igualmente esto puede ser un problema del procesador, mother o RAM, porque otra cosa no puede ser, igualmente me parece muy raro y no quiero pensarlo porque esas cosas son nuevas.

    PD: Los drivers los actualice y los cambie bastantes veces y lo de trabarse sigue sucediendo.

    Ah y recorde otra cosa, ahora, ya a lo último, la pc al arrancar y estar cargando windows (cuando está la ventanita de colores de Windows 7 sin terminar de cargar) la pc se reinicia, esto lo hace constantemente (de suerte que tengo que ahora arranco)

    A ver si alguien puede ayudarme (y entenderme), suerte!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy

Compartir esta página