Inicio Últimos Temas Consulta con Asesor Ver Consultas Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Todoterreno +PCs

Procesador de repente a máximos ( navegador bloqueado)

zaico

Usuario
Hola a todos. Llevo todo el verano con Ubuntu gnome17.04 sin problema. Trabajo a dos pantallas y en una siempre tengo puesto unos gráficos en vivo en Chrome. Pues bien. Desde hace un par de días que no funcionan. Van excesivamente lentos. Y me pasa solo con los gráficos. En Firefox va más fluido pero más o menos igual.

Cómo tenía ya en mente volver a 16.04 he aprovechado y lo he hecho esta mañana así me ahorraba buscar el problema. Pero sin éxito. Después he probado en windows 7 y he tenido el mismo problema así que
finalmente he bajado a Ubuntu14.04 para comprobar que no fuera un problema con los gráficos de AMD, pero sigue igual. De hecho parece que cada vez va mas lento... incluso los vídeos cargan cada vez mas lentos y se ven peor... A todo esto hay que sumarle el hecho de que cada vez que pasa esto el PC se bloquea momentáneamente.

Trabajo con un AMD con gráfica integrada. Y utilizo la salida HDMI para una pantalla y la VGA para la otra + 8 gb de RAM que para lo que hago va bien

De donde creéis que puede venir el problema?
 
Última edición:

piratacrimson

Usuario Participativo
Hola bajese Malwarebytes y si no tiene CCleaner se lo baja también le dejó un link del malware y cuando lo tenga tiene que entrar en aprueba de fallos con opciones de red y cuando se habrá Windows,panel control ,icono de programas carasteristicas ,y desistale programas que usted no a bajado aveces cuando se bajan programas en el paquete meten intrusos cuando termine ,actualice el malwarebytes y cheque el equipo y desistale todo lo que detecte y chequee también con CCleaner con las dos herramientas que lleva y desistale lo que detecte y pase también el antivirus y cuando termine le hace una restauración al sistema al día que le iba bien,y con esto se reiniziara no toque nada hasta que se habrá Windows 7,coméntenos si lo resolvió ,saludos,,
 

zaico

Usuario
podria ser la pasta termica?? que tiempo tiene el pc?
El pc tiene 5 años. Pero la pasta termica la cambié hace relativamente poco. De todas formas ayer la volví a cambiar. Parece que no es un problema de temperatura. Desde AMD Overdrive es normal...

Si lees mi explicación, verás que no puede ser un virus... he probado con 3 SO diferentes. Incluso hoy he probado con un HDD diferente.
 

poyoledaba

Miembro del Foro
Buenas,
el del virus el de abajo, citalo.ç

Como no pruebes el procesador en otra placa y vayas descartando fallos....
 
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es
Arriba