Foro Comunidad Juegos Últimos PCs Recomendados Ayuda Montando PC Consulta con Asesor Ver Consultas Actuales Segunda Mano Portátiles Móviles y Tablets Robots y Drones Monitores y Televisores Webs, Seo y Programación Realidad Virtual Android Windows +

Problemas con repetidor

Tema en 'Routers, Plc, Wifi, Redes' iniciado por Alrikuala, 6 Jul 2015.

  1. Alrikuala

    Alrikuala Usuario

    Registrado:
    18 May 2015
    Posts:
    13
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    Bilbao
    Muy buenas a todos. Os pongo en situación.
    Me he montado un PC nuevo y he estado tratando de conectarlo a internet mediante un sistema PCI mediante el siguiente repetidor TP-LINK POWERLINE ETH 500Mbps PA4010P. Pues bien, en un principio el pc no lograba identificar la conexión, y finalmente le "obligue" a meterse a meterse a la dirección IP que daba el router. Esto me sirvió durante unos 20 minutos. Y ahora resulta que ni yo tengo conexión en mi PC, ni mi padre en el suyo, ni recibo Wifi en el móvil ni nada. El router es un Livebox (esas grandes maquinas de Orange :mad:) y esta a una distancia de unos 10 metros (mas o menos) de mi PC. El ordenador de mi padre esta enchufado directamente al router. Si alguien tiene alguna idea sobre cual puede ser el problema o como solucionarlo le estaría muy agradecido. Llevo una semana intentando todo lo que se me ocurre y quitando esos 20 minutos de internet que tuve no he conseguido nada.
    Gracias por adelantado y un saludo.
     
    ¿Quieres apoyarnos?
    Si quieres apoyar al foro con alguna compra, simplemente toca aquí el día de la compra, llena la cesta y haz el pedido
  2. Egoitz99

    Egoitz99 Usuario Participativo Amigo Del Foro .:VIP:.

    Registrado:
    16 Jul 2014
    Posts:
    609
    Me Gusta recibidos:
    130
    Puntos:
    43
    Ubicación:
    La Rioja
    Puede que hayas desconfigurado el router al poner la ip del router en tu pc

    Enviado desde mi iPhone 9
     
    A Menta y Alrikuala les gusta esto.
  3. Alrikuala

    Alrikuala Usuario

    Registrado:
    18 May 2015
    Posts:
    13
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    Bilbao
    Al soltar el cable que me daba a mi pc el internet ha vuelto a funcionar el resto sin problemas. ¿Puede ser un tema de potencia? O tambien he leido que Orange a veces tiene los routers "capaos" a un sola conexión de red... Cuando sepa algo ya lo comento.
     
  4. Egoitz99

    Egoitz99 Usuario Participativo Amigo Del Foro .:VIP:.

    Registrado:
    16 Jul 2014
    Posts:
    609
    Me Gusta recibidos:
    130
    Puntos:
    43
    Ubicación:
    La Rioja
    Quizas lo que dices de los routers de orange

    Enviado desde mi iPhone 9
     

Compartir esta página