Inicio Últimos Temas Consulta con Asesor Ver Consultas Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Todoterreno +PCs

Guía, Consejos y precauciones para montar un PC

ASCII

User .:Windows:. (y Criptomonedas)
Amigo Del Foro .:VIP:.
Compra/Venta Fiable (Verificado)
Estas cosas siempre ayudan! Todos hemos tenido fallos tontos incluso despues de años montando pcs. Es ley de vida xD

Yo una vez monte y desmonte tres veces porque no hacia nada el pc al darle al boton de encendido, a ver que leches me fallaba y estuve a punto de tirar de garantia... pero resulta que tenia el boton de la fuente apagado. Cosas de ser toooonto xD

Enviado desde mi SM-G900F mediante Tapatalk
jajajajajajaja

A mi despues de varios años montando, cacharreando y habiendo montado y desmontado toda pieza imaginable tambien se me ha olvidado algun cable como el EPS de 4+4 pins (el de arriba del micro)
 

Ferrus

Super Humano.::VIP::.
Amigo Del Foro .:VIP:.
jajajajajajaja

A mi despues de varios años montando, cacharreando y habiendo montado y desmontado toda pieza imaginable tambien se me ha olvidado algun cable como el EPS de 4+4 pins (el de arriba del micro)
A todos nos pasan cosas de estas por estar tan acostumbrados a hacerlo q das por sentado q has hecho cosas q en realidad no has hecho. Gracias a todos por compartir estas experiencias para q no les pase a los nuevos y nos acordemos los veteranos [emoji39]

Enviado desde mi SM-G900F mediante Tapatalk
 

pakorro

Le Gusta Ayudar
yo la mia mas gorda, que muchos recoradareis y por ahi esta puesta es apetrar demasiado la placa base al chasis de la caja. cada vez que encendia no encendia, claro si se cortocircuitaba. para haber quemado algo. XD
 

ASCII

User .:Windows:. (y Criptomonedas)
Amigo Del Foro .:VIP:.
Compra/Venta Fiable (Verificado)
La tuya fue buena pakorro jajaja
 

maukis

Usuario
Montaje pc

Buenas, ante todo disculpas si esto no va aquí.

Por fin me he puesto a montar el pc. Será un trabajo de varios días, ya que lo iré haciendo a ratos...

De momento tengo colocada la placa en la caja, con el micro, disipador y ram ya montados.

Luego subo un par de fotos de cómo voy.

Primera duda: es normal que el disipador se mueva un poco? Sólo pasa si lo muevo yo, no está completamente rígido. Me da miedo apretar los soportes demasiado, no vaya a ser que aplaste el procesador.. Sólo parece que desliza un pelín sobre la pasta térmica si lo muevo yo, pero no es gran cosa.

Seguiré informando.

Gracias!
 

orrkko

Usuario
Madre mía !!!! menudo ventilador!!....no me extraña que se mueva (sin tener pu..idea), digo yo que a lo mejor tiene algo que ver el tamaño....
 

maukis

Usuario
Pues yo tampoco tengo mucha idea, pero según tengo entendido no es de los más grandes...
 

Menta

Experta en Accesorios PC, Moviles y Tablets
Miembro del equipo
Asesoramiento Oficial
Primera duda: es normal que el disipador se mueva un poco? Sólo pasa si lo muevo yo, no está completamente rígido. Me da miedo apretar los soportes demasiado, no vaya a ser que aplaste el procesador.. Sólo parece que desliza un pelín sobre la pasta térmica si lo muevo yo, pero no es gran cosa.
Con que haga contacto y no baile solo, ya es suficiente, no hace falta apretarlo mucho, es normal que con la mano sientas que puedas moverlo un poco, de hecho hay quien lo mueve un poco porque se dice que asi se esparce mejor la pasta, pero en este mundillo cada maestrillo tiene su librillo.
 

maukis

Usuario
Ok muchas gracias! Me quedo más tranquilo.

Además he aprovechado para colocar la esquina del ventilador de la que sale el cable cerca de su enchufe, así queda más recogido.

Saludos
 

maukis

Usuario
Bueno pues aquí sigo. Casi he puesto todos los cables ya, solo me faltan los SATA, y pinchar la gráfica.

Lo que peor he pasado ha sido pinchar la alimentación de 24 pines... Creía que iba a partir la placa! Finalmente se me ocurrió esto:

http://imgur.com/2c5JfPa

Colocarle dos soportes de goma de los SSD para poder hacer fuerza sin romper la placa... El resultado:

http://imgur.com/Zuk9I9m

Aquí la conexión del ventilador trasero de la caja:

http://imgur.com/a/8DmSR

Y aquí los cables del frontal conectados y organizados junto con el speaker:

http://imgur.com/zO1ae3C
http://imgur.com/ERETRdn

Seguiré informando... Si veis algo raro idlo diciendo.

Saludos

Enviado desde mi C6903 mediante Tapatalk
 

maukis

Usuario
Bueno pues... Ya acabé:

http://imgur.com/Gufdajk

Esto me ha salido antes de conectar teclado y ratón, pero creo que me reconoce todo: discos, lector DVD, ram, lector tarjetas, procesador.

Al volver a encender con teclado y ratón ya me sale esto :

http://imgur.com/2lvrq3h

Temperatura de cpu en reposo 31 grados supongo que está bien.

Por que las rpm de un ventilador me salen en rojo?

Bueno ahora a organizar cables y a instalar el Windows de ASCII...

Enviado desde mi C6903 mediante Tapatalk
 

Ferrus

Super Humano.::VIP::.
Amigo Del Foro .:VIP:.
Todo correcto en la BIOS.
Las rpm en rojo creo q es por ser inferior a 500, pero no estoy seguro.

Enviado desde mi SM-G900F mediante Tapatalk
 

maukis

Usuario
Gracias Ferrus

Eso me cuadra ya que se trata del ventilador frontal, que creo que va a500 máximo

Enviado desde mi C6903 mediante Tapatalk
 

Ellitri

Usuario
Desde aquí quiero dar las gracias a este foro,gracias a él he montado mi primer ordenador,todos los problemas que he tenido en el montaje ha sido fruto de inexperiencia y miedos a romper algo,estos han sido los tres problemas,1' por miedo a apretar fuerte y romper la placa base no estaba bien conectados el conector de alimentación de la placa base con lo cual el ordenador no hacía nada 2' cuando me doy cuenta lo conecto bien y al arrancar 5 pitidos y apagado debido a que tampoco estaban bien apretados los módulos ram seguramente por miedo a hacer mucha fuerza y fastidiar la placa base 3' encendido correcto del pc pero sin imagen en la pantalla debido a conectar el monitor a la tarjeta gráfica antes de instalar Windows,finalmente todo fue bien y yo muy contento,una vez más gracias.
 

Ferrus

Super Humano.::VIP::.
Amigo Del Foro .:VIP:.
Bueno, el tercer problema no debía haberte pasado ya q no es necesario tener windows para q la gráfica funcione. Habrá sido un cúmulo de circunstancias, pero bien está lo q bien acaba. A disfrutar [emoji6]

Enviado desde mi ONEPLUS A3003 mediante Tapatalk
 

Ellitri

Usuario
Muchas gracias Ferrus son cosas producto de la ignorancia,lo he comentado por si le sirve a algún compañer@
 
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es
Arriba