Foro Consulta con un Asesor Oficial (Smarty) Últimos Mensajes Ver Consultas y PCs Recomendados Comunidad Juegos Segunda Mano Chollos/Componentes muy rebajados

cual es el maximo hashrate que logran sin errores??

Tema en 'Bitcoins, Litecoins, etc' iniciado por Battousai7736, 23 May 2018.

  1. Battousai7736

    Battousai7736 Usuario

    Registrado:
    19 Dic 2017
    Posts:
    8
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    Argentina
    hola grupo despues de un tiempo he vuelto con dudas, me gustaria saber si deberia volver a flashear las bios de mis tarjetas dado que hay muchos videos en los que se muestran rx570 a 30 mh/s o mas, pero en ninguno muestran si tienen errores de memoria(yo utilizo HWINFO64 para verlos) y nose si al hacerlo la cague, estoy teniendo un promedio de 26,5 mh/s entre todas sin errores,utilizo claymore, los drivers Crimson relive de agosto,tienen hecho undervolt y el overclock maximo estable, me gustaria saber que opinan, GRACIAS
     


      | Ver precios en Amazon | PCs Para jugar   | | PCs Para Editar   | | PCs Baratos   | | Juegos Baratos   |
    Si no obtienes ayuda en 24h manda un mensaje al administrador para que se pase por tu consulta y si Te hemos ayudado en algo:
    Considera la posibilidad de ayudar a otros en tus rato libres o cuando te aburras para crear efecto reciproco, para crear comunidad ¡Gracias!
  2. ASCII

    ASCII User .:Windows:. (y Criptomonedas) Amigo Del Foro .:VIP:. Compra/Venta Fiable (Verificado)

    Registrado:
    15 Sep 2013
    Posts:
    3.511
    Me Gusta recibidos:
    1.929
    Puntos:
    113
    Ubicación:
    valencia
    Antes de nada deberias decirlo si les has cambiado los timmings de las memorias y el fabricante de loas mismas

    Con mi rig (mix de 480, 580 y una 470) tengo una media de 29 Mhs efectivos marcados en el pool (ethermine)

    Si te limitaste a copiar los straps de 1500 en 1750 y 2000 te digo que esos timmings no son optimos

    Si me dices el fabricante de tus chips te digo los straps optimos
     
  3. Battousai7736

    Battousai7736 Usuario

    Registrado:
    19 Dic 2017
    Posts:
    8
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    Argentina

    gracias por la respuesta, hice exactamente eso que escribiste :( , tengo msi armor rx570 4gb con memoria hynix y la otra es asus strix rx570 4gb con memoria elpida.
    los drivers que utilizo tambien estan mal??
    gracias
     

Compartir esta página