TIENDA RECOMENDADA Inicio Últimos Temas Consulta con Asesor PCs Destacados Chollos 2ª Mano PC Gamer PC Edición PC Barato/Apu PC Para Todo Comprar Windows / Office Unete a Patreon

Apagón al encender

Ladm

Usuario
Buenas tardes!
Hace una semana monté una pc y el encendido fue perfecto, no se presentó ningún tipo de problema durante el primer día. Los siguientes días (hasta la fecha) he estado presentando cada vez que presiono el botón de encender un pequeño apagón de 1-2 segundos y después inicia completamente el ordenador sin ningún fallo durante el tiempo que la use.
Me gustaría saber si se debe a un problema con los drivers, hardware, algún fallo o que sea la fuente de poder. Gracias!
 

Don-Pato

Usuario
Hola cómo estás? ante todo no soy ningún experto, peeeero sería bueno que indiques si ese "apagón" de segunditos sucede una vez que el Sistema Operativo (windows, linux, ó el que sea) empezó a cargar ó antes. Si ya empezó a cargar el SO (osea, ya viste el logo de Windows, Linux, etc) es probable que los Drivers estén acomodando la resolución de la pantalla.

Me suele pasar luego de configurar una placa de video "grande" con una resolución de esas que nos gustan... bien chulas. Inicia el Sistema Operativo con resolución normal, y al cargar el driver de la placa de video ya tiene la posibilidad de ajustar la resolución a una mucho mejor, y ahí se hace el "apagón".

Podrías probar usando la placa de video con configuración básica, verificar si se da el apagón, y luego volver a la configuración que te gusta.

Espero sirva de algo esto...

Un saludo....

Don-Pato
 


Nota: Ver precios en PC Componentes Click aquí
Nota 2: En comunidad la ayuda ha de ser reciproca, busca temas sin respuesta y participa

Ladm

Usuario
Hey! Qué tal
El apagón es instantáneo al momento en que enciendo el ordenador, no da oportunidad para que el monitor encienda. Presiono el botón, ésta enciende y en menos de un segundo tiene ese apagón de 1-2 segundos.
Muchas gracias por el comentario,haré eso para ver si es lo que lo ocasiona
 

Don-Pato

Usuario
en ese caso... me parece que viene más por algún chequeo habilitado en el bios... pero bueno las pruebas no vienen mal... fijate dentro del bios si no hay alguna opción de chequeo rápido, ó chequeo de video, ó algo así.
 

Últimos mensajes

Arriba
Esta web usa cookies y participa en el Programa de Afiliados de Amazon EU, un programa de publicidad para afiliados diseñado para ofrecer a sitios web un modo de obtener comisiones por publicidad, publicitando e incluyendo enlaces a Amazon.es . En calidad de Afiliado de Amazon, obtengo ingresos por las compras adscritas que cumplen los requisitos aplicables