Windos 10 Cicla al Primer Inicio

Tema en 'Averías y Problemas Técnicos' iniciado por cacaroto17, 13 Ago 2015.

  1. cacaroto17

    cacaroto17 Facebook User

    Registrado:
    16 Abr 2015
    Mensajes:
    58
    Me Gusta recibidos:
    1
    Puntos:
    0
    Ubicación:
    xsdsda
    Me sucede lo siguiente e notado que cuando dejo PC apagada por muchas horas casi por general cuando duermo y me levanto día siguiente o cuando voy a trabajar y regreso del trabajo y enciendo el equipo en ambas situaciones este cuando enciende de manera normal solo dura en promedio unos 3-10 minutos desde que aparece el escritorio y no importa si hago o no hago nada después de su primer Inicio este se congela completamente y no puedo hacer nada mas que reiniciar o apagar, ahora viene lo curioso después de eso la reinicio y la enciendo nuevamente y esta enciende normalmente sin problemas puedo trabajar con ella normal ya no se vuelve a congelar y otra nota curiosa después de que sucede eso aunque apague el equipo unos minutos ya probé con (Media Hora) y le quite la corriente y lo vuelva encender no se congela a que se deberá? el problema este?
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. cacaroto17

    cacaroto17 Facebook User

    Registrado:
    16 Abr 2015
    Mensajes:
    58
    Me Gusta recibidos:
    1
    Puntos:
    0
    Ubicación:
    xsdsda
    E encontrado la solución mi problema es la 980GTX TI O_O no tengo ni 1 mes con ella y ya presenta fallas o_O demonios que hago. incluso consegui una 7600GS y me funciono bien 0 congelamientos de hecho no podía hacer OC con la 980GTX TI y recuerdo que antes que tenia la 560 GTX si podía pero con la 980GTX TI G1 no podía realizar OC lo realizaba y lo miraba en Bios pero en Windows no se relflejaba y jamas me aplicaba el OC como si no guardara la configuracion en Bios y resulta que con 7600GS si se refleja el OC omg, que tendrá la gráfica? o que hago? que me recomiendan voy garantilla que raro de verdad el problema la verdad no creo que sea problema corriente pues tengo Cooler Master V1000 watts gold tambien Nuevesita 1 mes de uso
     

Compartir esta página