Temperaturas y acabado

Tema en 'Informática, Dudas y Offtopic' iniciado por rct, 22 Mar 2015.

  1. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Hola chic@s

    Pues he cambiado la caja y he añadido algunas cosillas ,como una 660 un tx3 evo y un 840 evo y os cuento un poco

    La caja es una Zalman R1 que cuenta con capacidad para 5 ventiladores los cuales cambie 4 por unos Artic f12 ( frontales y superiores) despues de varias pruebas me di cuenta que me daba igual conectar los superiores o no ( la temperatura no varia) a si que deje los 2 frontales metiendo y un trasero sacando , los frontales estan regulados por la caja con un regulador independiente el cual tiene 2 velocidades pero desconozco las R:p:M que alcanzan en ellas los ventiladores , los he dejado al minimo ( ni se oyen , pero dan buen flujo de aire)

    He metido un Tx3 evo con pasta Artic Mx4 y al principio me mosqueaba un poco que solo hubiese bajado de 2º a 4º en reposo pero creo que luego con carga es donde se note la eficiencia de este,pedi en otro hilo que me aconsejarais un programa para estresar el micro y que subiese la temperatura a ver que tal el disipador y Smarty me enlazo Heavyload y yo busque por la web y me encontre con cinebench r15 ambos portatiles y los probe los dos, os paso unas capturas de las temperaturas y me comentais


    Esto es nada mas arrancar el pc

    [​IMG]


    Al ratillo (20 minutos) y sin carga alguna


    [​IMG]


    Despues de estar sin carga 1 hora y tres ejecutar Heavy load en el test de estress CPU durante 5 minutos ( lo pone al 100%) Imagen en Core temp


    [​IMG]


    Despues de ejecuter el test de estres de cpu Renderizado de Cinebench r15


    [​IMG]



    Como lo veis de temperaturas , cabe destacar que el ventilador del tx3 esta en bios en "standard" y no lo oigo acelerarse , segun bios anda a 900 y pico rpm

    Me queda testear la 660 con otro test de esta clase a ver que tal , a ver si alguien me dice de un juego que sea free y que la ponga a prueba en plan conducir.......

    Aqui unas fotillos del cacharro...

    [​IMG]


    [​IMG]


    [​IMG]


    [​IMG]

    [​IMG]


    [​IMG]


    Pues asi quedo , ya se que no es lo mejor del mundo pero a mi me gusta como quedo..

    Opiniones ,sugerencias....abierto a todo ( menos a gastarme pasta ....)

    Gracias por leerlo
     
    Última edición: 22 Mar 2015
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. ASCII

    ASCII User .:Windows:. (y Criptomonedas)

    Registrado:
    15 Sep 2013
    Mensajes:
    3.277
    Me Gusta recibidos:
    1.846
    Puntos:
    113
    Ubicación:
    valencia
    Las temperaturas en carga son buenas, habia leido que Haswell era calentorro pero me han sorprendido esas temperaturas, 60º en Coretemp es excelente, con un disipador similar al TX3 son las temperaturas que yo tenia con mi i5 2500 (un par de generaciones anterior y bastante mas fresco), asi que el cambio de pasta ha sido efectivo y veo que el TX3 pese a ser pequeño disipa bastante bien.

    Se te ha quedado buen bicho, por cierto si quieres estresar la grafica te recomiendo los benchmarks graficos de Unigine, el Heaven y el Velley, los puedes descargar desde aqui http://unigine.com/products/benchmarks/ y sobre algun juego de conduccion he estado buscando y he encontrado un juego en plan multiplayer masivo de la serie Need for Speed (free to play), aqui te dejo el link, http://www.mmozone.com/need-for-speed-world.html
     
    A Menta y rct les gusta esto.
  3. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Gracias ASCII ,

    Con un 30-40% de carga ( cpu a 30-40% segun el administrador de tareas ) ronda de 34-38 º C lo que si noto es que al igual que se calienta ( cagando leches ) se enfria , vamos que no podria hacer un test y reiniciar para ver temperatura en bios , es terminar el test y la temperatura cae en picado

    He probado a cambiar los perfiles de rpm del CPU Fan pero o no entran las rpm hasta que no se calienta mucho o sigo sin oir las rpm de mas en el ventilador del tx3 , la placa es una asus y tiene un modo "manual" en el cual te deja elegir velocidades minimas maximas y demas pero me da un poo de cangui toquetearlo sin ver todas las opciones

    Voy a descargar los test para la grafica y a ver que veo , a ver si puedo subir los resultados aqui

    Gracias de nuevo
     
  4. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Hola a todos

    Pues no se si lo habre hecho bien ( que yo creo que no , pero .......)

    Aqui pongo los resultados de los benchmarck de la grafica que me recomendo ASCII

    [​IMG]



    [​IMG]

    He intentado ponerlo el 1080 ( la resolucion de mi monitor no es full hd es la de los pantallazos ) pero a la hora de hacer el bench se ejecuta en la resolucion nativa


    Las temperaturas en ambos test han llegado a 64º ( no se si core temp se puede configurar para GPU) lo he visto en el propio benchmarkt

    [​IMG]


    Aunque pone 62º a llegado a 64º en ambos test y en ninguno lo ha superado

    Aun no he instalado el GPU TWEAK de Asus , por lo que los ventiladores de la grafica no se como giran , igual le ganaba algo instalandolo y con alguna configuracion???

    No lo he instalado por que lo he visto en algun que otro pc y veo que se ejecuta solo nada ma iniciar , se puede desvincular de el inicio?? ( el gpu tweak) ya que solo lo usare para darle mas velocidad a los ventiladores y cuando le vaya a dar "cera"....


    Gracias chicos
     

Compartir esta página