Temperatura speedfan

Tema en 'Placas Base' iniciado por pumu4, 22 May 2014.

  1. pumu4

    pumu4 Member

    Registrado:
    4 Dic 2013
    Mensajes:
    47
    Me Gusta recibidos:
    6
    Puntos:
    8
    Ubicación:
    Villarrobledo
    Buenos dias,no sabia donde meter el tema pero bueno aqui va.
    He estado mirando las temperaturas con el speedfan y donde pone Temp2 me pone 127 grados,el resto me pone todo bien.
    Por lo que he visto por la red creo que se refiere a la place base por eso pues queria preguntar como puedo solucionar el problema.
    Con el Speecy la temperatura es de 28 grados a si que no se que pasa y en la bios en la temperatura era normal tambien,por lo menos la de la cpu.
    Y aprovechando aunque no toca por aqui tambien con el speedfan me pone que dos de mis ventiladores no funcionan,van a 0rpm y bueno yo visualmente veo que todos los ventiladores van,los 5 van,como no sea que no lo reconozco el programa por rollos de la fuente de alimentacion o no lo se la verdad.Y el ventilador de la cpu tiene que ir por narices por que tengo una temperatura de 30 grados a siq ue considero que funciona por que sino a lo mejor estaria mas alta.

    Bueno espero que me contesten alguna cosillas,gracias y un saludo a tod@s!!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Hola

    Por lo visto Speedfan dice lo que le da la gana ,( creo que a alguien mas en el foro le paso algo asi con el speed...) no te preocupes y mas si con speecy (es el que uso yo) los valores te salen bien ,aunque el mas fiable es lo que te diga la bios si alli te dice que la temperatura es buena no le des mas vueltas

    UN SALUDO RCT
     
    A pumu4 y Menta les gusta esto.
  3. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.964
    Me Gusta recibidos:
    4.449
    Puntos:
    2.113
    Ubicación:
    España
    Si, tiene pinta de que speedfan da fallos, no hace muchos días a un usuario del foro le daba exactamente la misma temperatura en el mismo sitio. Si el speccy te da buenas temperaturas no me preocuparía, mas aun cuando la bios te lo confirma claramente.
     
    A pumu4 le gusta esto.

Compartir esta página