Saltos de linea

Tema en 'Esta Web' iniciado por musashi, 8 Feb 2017.

  1. musashi

    musashi Usuario .::VIP::.

    Registrado:
    7 Feb 2017
    Mensajes:
    136
    Me Gusta recibidos:
    63
    Puntos:
    28
    Ubicación:
    Barcelona
    Me pasa algo extraño, no me deja hacer parrafos separados en los mensajes. Me lo agrupa todo en uno solo. Habia pasado antes? alguna forma de solucionarlo?

    Edit: probando...

    Edit: Solucionado xD

    Es el maldito no-script.
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ver PCs en Mediamarkt Seminuevos con Garantía PC Montado Recomendado de Hoy
  2. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.498
    Me Gusta recibidos:
    4.199
    Puntos:
    18.113
  3. musashi

    musashi Usuario .::VIP::.

    Registrado:
    7 Feb 2017
    Mensajes:
    136
    Me Gusta recibidos:
    63
    Puntos:
    28
    Ubicación:
    Barcelona
    No, es simplemente que no habia dado permisos a los scripts de la web.

    La edad que hace estragos xD

    Por cierto no me he presentado en el foro, no se si teneis una seccion para ello, aunque tampoco la he buscado mucho ^^
     
  4. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.498
    Me Gusta recibidos:
    4.199
    Puntos:
    18.113
    Cierto, la sección de presentaciones está algo escondida, he de ponerla más visible ;)

    https://forohardware.com/forumdisplay.php/45-Presentaciones
     

Compartir esta página