Que le pudo haber ocurrido a mi disco?

Tema en 'Averías y Problemas Técnicos' iniciado por themaster22, 11 Mar 2014.

  1. themaster22

    themaster22 New Member

    Registrado:
    11 Mar 2014
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Donde vos no
    Buenos dias a todos, he comprado un disco duro nuevo WD Sata 1TB , empeze a instalar el windows y hasta ahi funcionaba todo perfecto, hasta que despues de unas horas, empezo a fallar, errores de escritura, se notaba lento, empezo a hacer ruidos raros, reinstale de nuevo el windows y seguia igual, hasta que llego un momento que iniciaba el sistema y salia un mensaje "Capable and Status BAD", y decia que el disco no estaba funcionando bien, todo esto no pasaba en los primeros minutos que lo use.
    Que lo pudo haber dañado? La duda que tengo es si, el cable SATA, o el cable de la fuente de poder pudo haber dañado el disco, es eso posible? Si minutos atras funcionaba perfecto.

    Muchas gracias.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. fgher

    fgher New Member

    Registrado:
    19 May 2014
    Mensajes:
    16
    Me Gusta recibidos:
    3
    Puntos:
    0
    Ubicación:
    Barcelona
    si el disco duro es nuevo y aseguras que no tiene golpes llevalo a garantia, es posible que sea un disco duro defectuoso, por otro lado si tienes dudas con cable y alimentacion, comenta que componentes incluido el modelo de la fuente de alimentacion tienes, para descartar una posible falta de energia
     
  3. angelparras

    angelparras Aprendiz

    Registrado:
    11 Feb 2014
    Mensajes:
    966
    Me Gusta recibidos:
    101
    Puntos:
    43
    Ubicación:
    Madrid
    Prueba otros cables distintos, si sigue fallando, descambialo. Prueba en otros PCs y comentanos.
     
  4. jorge10flo3

    jorge10flo3 New Member

    Registrado:
    30 Abr 2014
    Mensajes:
    35
    Me Gusta recibidos:
    7
    Puntos:
    0
    Ubicación:
    Galicia
    Hola
    ¿Tienes el Intel Rapid Storage instalado?Hay 2 versiones (Raid y NoRaid) y si intalas la de Raid cuando no tienes suelen hacer ruido los discos duros.
    Si no comprueba el estado del disco duro con el ``Crystaldiskinfo´´ , lo tienes gratuito en su pagina.
     

Compartir esta página