Procesador Amd A8 3870 problema !

Tema en 'Procesadores [CPU] y Disipadores' iniciado por gl4iser, 12 Jun 2014.

  1. gl4iser

    gl4iser New Member

    Registrado:
    12 Jun 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    chile
    tengo el procesador Amd A8 3870 que es este http://www.wei.cl/index.htm?op=producto&pcode=CPAMDA8387

    y resulta que lo instale y todo ok, pero cuando veo el programa zcpu me sale esto, si se fijan abajo sale cores: 2 threads: 2

    [​IMG]

    y cuando pongo el administrador de dispositivos me sale esto

    [​IMG]

    mi placa es esta

    http://www.gigabyte.com.mx/products/product-page.aspx?pid=3998#ov


    no me reconoce todos los 4 nucleos D: porque sera? ayuda pls



    PD: mi version de windows es windows 8 single lenguage
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. SkReet

    SkReet Active Member

    Registrado:
    8 May 2014
    Mensajes:
    169
    Me Gusta recibidos:
    28
    Puntos:
    28
    Ubicación:
    Leganés (Madrid)
    Yo desde la bios de mi placa base tengo la opción de solo usar 1-2-4 ó 6 cores, mira a ver si es eso.


    Enviado desde mi Super Mega Chachi iPhone 5C utilizando Tapatalk
     
  3. gl4iser

    gl4iser New Member

    Registrado:
    12 Jun 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    chile
    Gracias viejito, justo era eso joajoa :D saludos
     
  4. SkReet

    SkReet Active Member

    Registrado:
    8 May 2014
    Mensajes:
    169
    Me Gusta recibidos:
    28
    Puntos:
    28
    Ubicación:
    Leganés (Madrid)
    De nada :3


    Enviado desde mi Super Mega Chachi iPhone 5C utilizando Tapatalk
     

Compartir esta página