problemilla al montar pc

Tema en 'Ayuda en Montaje de PC' iniciado por pitoncho, 23 Dic 2014.

  1. pitoncho

    pitoncho New Member

    Registrado:
    29 Nov 2014
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    salamanca
    Buenos dias, tengo un problemilla con el ordenador que he montado, para empezar la bios msi no me detecta la velocidad a la que tiene que ir la ram que mi caso son 2133 y las lee a 1600, y no me deja hacer oc, me dice que no se puede porque no es de la serie K, pero mi procesador es amd a10 6800k, gracias.
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.967
    Me Gusta recibidos:
    4.450
    Puntos:
    2.113
    Ubicación:
    España
    Lo mas importante.. ¿modelo de la placa?
     
  3. pitoncho

    pitoncho New Member

    Registrado:
    29 Nov 2014
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    salamanca
    Msi a78m-e35, consigo cambiar la velocidad poniendo el perfil de intel xtreme, pero al jugar o cualquier cosa se me reinicia, y supuestamente es compatible con memorias de 2133
     
  4. pakorro

    pakorro New Member

    Registrado:
    24 Dic 2013
    Mensajes:
    1.045
    Me Gusta recibidos:
    346
    Puntos:
    0
    Ubicación:
    murcia
    no hay una gran diferencia entre 1600 y 2133, no es que sea igual, pero no notaras claramente la diferencia. ademas a 1600 te duraran mas las ram que a 2133. yo las dejaria a 1600.
     
    A gallardojose1997422 le gusta esto.
  5. pitoncho

    pitoncho New Member

    Registrado:
    29 Nov 2014
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    salamanca

Compartir esta página