Problemas con SSD

Tema en 'Disco Duro y SSD' iniciado por Guantanamo, 21 Ene 2014.

  1. Guantanamo

    Guantanamo New Member

    Registrado:
    26 May 2013
    Mensajes:
    329
    Me Gusta recibidos:
    73
    Puntos:
    0
    Ubicación:
    Castellon
    [​IMG]

    Mi disco es un SSD 120Gb Kingston HyperX 3K SSD Series.

    El cual adquirí hace pocos días y en su dia creo que lo instale como debía, siguiendo algunos pasos que me dijeron como activar los AHCI y cambiar un valor en "regedit" de "3" a "0".

    Inicio la evaluación de Windows y la nota del disco duro es de 5,9 y no me lo explico

    Según las especificaciones técnicas del fabricante tiene 555Mb/s de lectura y 510Mb/s de escritura.

    Le he pasado unos cuantos Benchmarks y todos dan casi lo mismo, el de la foto en concreto he leido que es de los mejores y curiosamente cuando llega a la parte de "Acc.time" en "Read" sale un error.

    Esto es un quebradero de cabeza, no se que hacer, y no quiero pensar que esta averiado, cualquier idea que tengais o consejo me vendria bien. Gracias. Un SALUDO!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. ASCII

    ASCII User .:Windows:. (y Criptomonedas)

    Registrado:
    15 Sep 2013
    Mensajes:
    3.277
    Me Gusta recibidos:
    1.846
    Puntos:
    113
    Ubicación:
    valencia
    No deberia tener nada que ver, pero tal vez un flasheo al ultimo firmware podria ayudarte. Por cierto las velocidades que dices son del modelo de 256GB verdad? No todos los tamaños de SSD rinden igual para un mismo modelo, hay una diferencia grande entre los de 128 (o menos) y los de 256 o mas, revisa bien las velocidades para tu modelo y tamaño. Todo esto es por usar varios modulos de memoria en "raid" o en "multiples canales de acceso" que los de tamaño pequeñono usan.
     
  3. Guantanamo

    Guantanamo New Member

    Registrado:
    26 May 2013
    Mensajes:
    329
    Me Gusta recibidos:
    73
    Puntos:
    0
    Ubicación:
    Castellon
    Si si, es esta velocidad. Voy a actualizar BIOS a ver...
     

Compartir esta página