Problema portatil: Ruido ventilador + apagado inesperado

Tema en 'Averías y Problemas Técnicos' iniciado por ruben11811, 24 May 2014.

  1. ruben11811

    ruben11811 Facebook User

    Registrado:
    23 Abr 2014
    Mensajes:
    97
    Me Gusta recibidos:
    13
    Puntos:
    8
    Ubicación:
    norte
    Voy a contarlos lo que sucede: Tras un rato de funcionamiento con el portátil, el ordenador empieza a ir mas lento, de repente hace como un ruidito el ventilador "brum brum" como si aumentara potencia y se apaga posteriormente.

    Dicho lo cual, en primer lugar yo creo que es un problema de sobrecalentamiento. Muchas veces con el word y excel etc no ocurre, suele ocurrir cuando mi padre entra a juegos del facebook y tonterias de esas.

    Como primera solución, desmonte la tapa para limpiar el ventilador y suciedad interior, aun así apenas había.
    No soluciono el problema.

    Otra cosa que he intentado fue desmontar el ventilador que viene con un "hierrito de cobre" y esta unido al procesador y otra cosa que ni se lo que es, pues quite la pasta térmica vieja y coloque una nueva.
    No ha solucionado el problema.

    Dicho todo esto, ya no se me ocurre que hacer, asi que se aceptan sugerencias y posibles ideas. Saludos y gracias.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. nayrivers

    nayrivers New Member

    Registrado:
    23 May 2014
    Mensajes:
    12
    Me Gusta recibidos:
    2
    Puntos:
    0
    Ubicación:
    España
    Hace un tiempo mi ordenador se puso tonto otra vez, y el ventilador empezó a hacer una ruido espantoso, lo que hice fue desmontarlo y limpiarlo bien, en mi caso si que tenia mucha suciedad, pero eso no soluciono el problema, lo tuve que desmontar entero y echarle unas gotitas de un producto, creo que se llamaba 6 en 1 algo así, en plan desengranaste, justo en el eje del ventilador, y ya fue como al seda, nose si eso lo ahs hecho tu también, de todas forma lo de que se te apague sin más ni idea de que puede ser :/ He de decir que en mi caso nada mas encenderlo ya hacia ruido.
     
    A ruben11811 le gusta esto.
  3. GXTREET

    GXTREET Active Member

    Registrado:
    25 Ene 2014
    Mensajes:
    222
    Me Gusta recibidos:
    59
    Puntos:
    28
    Ubicación:
    Valladolor
    Te iba a sugerir lo de la pasta térmica, pero como ya lo has echo, creo que es el ventilador el que no te funciona como debe y termina sobrecalentandose, prueba a tenerle con las tapas de abajo (memoria, y disco duro....) abiertas y levantale un poco para ver si te refrigera mejor, y sino la tienes pon una base con ventiladores que cuesta unos 15-20€, haber si se soluciona.
    También haz lo que te dice el compañero y engrasa un poco el eje del ventilador y nos cuentas ;)
     
    A ruben11811 le gusta esto.
  4. ruben11811

    ruben11811 Facebook User

    Registrado:
    23 Abr 2014
    Mensajes:
    97
    Me Gusta recibidos:
    13
    Puntos:
    8
    Ubicación:
    norte
    Vale, volvi a desmontar el ventilador por un video que vi en youtube, osea yo le limpie con un aparatito que sopla los ejes y tal pero no tenia nada de , descubri que hay un disipador al otro lado y estaba taponado de . Lo he limpiado.

    Lo de probar a engrasar el eje... pues igual prueba haber... tengo una duda, si vuelvo a despegar el ventilador entero... tendria que volver a colocar pasta termica? Me refiero si lo levanto y luego lo vuelvo a poner, para quitar el ventilador totalmente tendria que despejar el hierro que va por el procesador

    EDITO para decir que ya tengo una base refrigeradora de esas tambien
     
    Última edición: 24 May 2014

Compartir esta página