problema grabe con windows 8 y recuperacion de sistema

Tema en 'Averías y Problemas Técnicos' iniciado por bluefire, 1 Ago 2015.

  1. bluefire

    bluefire New Member

    Registrado:
    1 Ago 2015
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Cartaya (Huelva)
    muy buenas compañeros aqui me teneis desesperado y sacado de quicio con este p*** windows que me tiene de cabeza.

    para empezar tengo windows 8.1 actualizado de windows 8 que traia el portatil de fabrica un sony vaio modelo SVF152A29M. resulta que estaba navegando por la web y me salio un error y me reinicio el ordenador y no me inicia por un error de no se que archivo.

    queria intentar recuperar o instalar windows 8 otra vez desde cero por que he leido que la clave del sistema operativo esta envevida en no se que tabla ACPI y solo queria tener el windows tal y como estaba y me puse a ello.

    he intentado hacer una recuperacion de sistema y tampoco me funciona esto es lo que me sale:

    [​IMG]

    le meto un windows 8 para hacer una reinstalacion limpia y me pone esto antes de empezar:

    [​IMG]

    y esto fue lo que me salio cuando lo intente con windows 7:

    [​IMG]

    y con ubuntu os podeis imaginar el resultado, ya no se que hacer, estoy desesperado.

    por favor hechadme una manita.

    muchas gracias de antemano.

    salu2
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. maxxis

    maxxis Active Member

    Registrado:
    9 May 2015
    Mensajes:
    227
    Me Gusta recibidos:
    87
    Puntos:
    28
    Ubicación:
    Málaga
    Sí te traía el windows instalado de fábrica lo más probable es que en el disco duro del portátil exista una partición oculta con el software que restaura el sistema operativo.

    En algunos equipos hay que activar en la bios el recovery, para que al arrancar presionando unas de las teclas de función arranque el software. En tu modelo no sabría decirte, quizás tengas que contactar con soporte o ver en la web oficial como se restaura el sistema.

    No obstante chequea la ram y el disco duro, porque lo mismo tienen algún problema. Usa el memtest para la ram y la herramienta oficial del fabricante del disco duro.

    Saludos.

    Enviado desde mi Q10 mediante Tapatalk
     
    A Menta le gusta esto.
  3. bluefire

    bluefire New Member

    Registrado:
    1 Ago 2015
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Cartaya (Huelva)
    estoy pasando ahora mismo el diacnostico de memoria,
    ya he comentado que la restauracion de sistema no funciona, apago el ordenador dejo pulsado el boton assist me sale un menu, ahí le doy a la opcion de restauracion y me sale lo que aparece en la primera imagen lo que no se es si esa restauracion es del sistema operativo ya instalado que intenta recuperarse o se trata de la ejecucion de la particion de recuperacion. la cosa es que no he encontrado informacion al respecto.
     
  4. maxxis

    maxxis Active Member

    Registrado:
    9 May 2015
    Mensajes:
    227
    Me Gusta recibidos:
    87
    Puntos:
    28
    Ubicación:
    Málaga
    Una vez necesité restaurar un sistema de otro fabricante que estaba corrupto y hablando con el soporte oficial me dieron el enlace para descargar un fichero ISO.

    De todas formas, bájate un iso de windows 8 de la versión que traía tu equipo, si era de 32 o 64 bits, y si era home, profesional... cuando tengas la instalación metes la clave y para adelante, activalo y no tendrías que tener problemas.

    Sí no te deja instalar ningún sistema sería a causa de algún hardware que esta dando problemas.

    Cuando instales windows no elijas la partición, cambia las opciones y dile que quieres borrar la partición que tienes y que quieres crear una nueva y darle formato, de lo contrario instalará los ficheros sobre los existentes. No borres la partición de recuperación si existe, puede que consigas arrancarla con un disco de linux que la detecte en el arranque, como creo recordar que hace por ejemplo el disco del hirent boot.

    Si vas descubriendo cosas déjalas caer por aquí que lo mismo atinamos con el problema entre todos.

    Saludos.

    Enviado desde mi Q10 mediante Tapatalk
     
    A Menta le gusta esto.

Compartir esta página