Problema con Tarjeta Gráfica

Tema en 'Averías y Problemas Técnicos' iniciado por Drak, 8 Oct 2014.

  1. Drak

    Drak New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    39
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    España
    Pues resulta que he desmontado mi ordenador antiguo para limpiarlo y demás y me ha dado por hacer una cosa que nunca he hecho, cambiarle la pasta térmica a la tarjeta gráfica.

    El problema viene en que un vez montado todo de nuevo y bien limpio, el ventilador de la gráfica me está haciendo un ruido que nunca me ha hecho, un ruido como si fuera una mosca, un ruido constante y que no entiendo porqué, me han dicho que puede que echándole un poco de aceite en el eje del ventilador podría arreglarse o que puede que la pasta térmica no la haya cogido bien, pues le he echado aceite y he vuelto a limpiar y echarle pasta térmica y sigue igual.

    La gráfica en concreto es la ATI 4770 y el limpiado no ha sido agresivo, con una servilleta les he quitado la pasta de fábrica tanto al procesador como al disipador y para el ventilador he usado un pincel.

    ¿Alguien tiene idea de qué puede ser y como solucionarlo?

    Gracias.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    ¿Donde dices q has echado aceite?
    La pasta termica se suele limpiar con una espatulita de plastico o una tarjeta de credito y se termina de limpiar con un algodon o toallita con una gota de alcohol.
    El ruido q te hace puede q sea q el ventilador se ha desequilibrado y roza un poco.

    Enviado desde algún sitio con Patatalk
     
  3. Drak

    Drak New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    39
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    España
    El aceite se lo he echado desde el lateral intentando que cayese en el rotor, vaya la parte que hace que el ventilador gire.

    Y también pensé lo del desequilibrio pero no estoy seguro porque a veces no hace el ruido, es constante cuando salta que es el 80% del tiempo, pero hay otras veces que vuelve a como estaba antes, sin apenas ruido.

    Ya te digo que es como si tuviera una mosca al lado de la oreja (digo una mosca para que se sepa cómo es más o menos el ruido, el ruido es mayor que el de una mosca obviamente, sino no me importaría xD) cuando salta el ruido.
     
  4. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Y ¿es seguro q el q suena es el de la gráfica?
    Supongo q no suena cuando la temperatura baja y el ventilador funciona a menos revoluciones. Rozará igual pero al hacerlo mas despacio se oye menos.

    Enviado desde algún sitio con Patatalk
     
  5. Drak

    Drak New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    39
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    España
    Sí, es el de la gráfica, comprobado varias veces.

    Entonces, ¿qué puedo hacer?
     
  6. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Pues poca solución tiene, si de verdad es eso, q yo sepa. Intentar mirar por donde roza e intentar arreglarlo o cambiar el ventilador si lo encuentras.
    A ver si alguien mas del foro tiene alguna idea.

    Enviado desde algún sitio con Patatalk
     
  7. DI360

    DI360 Usuario .::VIP::.

    Registrado:
    2 Feb 2014
    Mensajes:
    2.662
    Me Gusta recibidos:
    652
    Puntos:
    113
    Ubicación:
    Valencia
    El ventilador se puede desmontar?
     
  8. Drak

    Drak New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    39
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    España
    Creo que no.
     
  9. Drak

    Drak New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    39
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    España
    Por si le sirve a alguien ya lo he solucionado:

    He cogido el ventilador que (efectivamente no se puede desmontar, comprobado) que no tiene forma de acceder al interior a no ser que se rompa y apartando un poco de cada lado he echado como he podido 3 en 1 por tres sitios diferentes para que cayese bien y se repartiese, ahora mismo el PC lleva 10 minutos encendido y está como siempre, el mismo pequeño ruido que solía hacer, casi imperceptible.

    Muchas gracias a todos por la ayuda.
     
  10. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Cuidado con el 3 en 1 q con el tiempo reseca mas las piezas. A la larga hace mas mal q bien.

    Enviado desde algún sitio con Patatalk
     

Compartir esta página