Problema con Sony Vaio VPCEA35FL WIN 7 ULTIMATE

Tema en 'Averías y Problemas Técnicos' iniciado por avigator, 5 Abr 2014.

  1. avigator

    avigator New Member

    Registrado:
    5 Abr 2014
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Cordoba
    Hola como les va, soy nuevo en el foro, no se si es que uds podrían ayudarme, les comento

    Tengo una note Vaio VPCEA35FL win 7 Ultimate de 64 bits, con 6gb ram (venía con 4 pero le adicioné 2 mas), intel i3.
    Ayer le instalé el TuneUP utilities porque mi máquina estaba re lenta, con decir que se tardaba en cargar páginas de internet (utilizo google chrome) y cuando cargaba archivos ya sea word, excel, media player, etc.

    Todo estaba bien, borré muchos errores, eliminé archivos innecesarios y mi máquina se puso como si fuera nueva, no se calentaba, trabajaba muy bien, la cuestión es que desactivé muchos programas de arranque con el TuneUP Desactivator, como del inicio de arranque de windows del "msconfig". Reinicié la máquina y todo andaba como debe ser, hasta que...

    Hoy la prendo para avanzar en mis trabajos y al comienzo me sale que no se ha encontrado algún software (o algo así) , ante mi asombro vuelvo a poner en "iniciar windows normalmente", todo se puso de colores y se apagó. Vuelvo a prender la máquina y antes que me salga algo se puso de nuevo de colores con rayas horizontales y se apagó. Vuelvo a hacer el mismo procedimiento e inicio el sistema, pero de nuevo se puso todo de colores (como cuando uno prende la tv y no hay nada más que rayas o puntos en negro, pero el mío era de colores).
    Después de varios intentos de milagro arrancó el sistema.

    Alguien me puede decir realmente qué es lo que pasó?, o si he desconfigurado algo en el arranque de windows, o he desactivado algún programa que no debía?

    Lo que recuerdo es que desactivé el Microsoft. NET Framework 4.0 Extended del TuneUp Desactivator. Y TrayServer del msconfig

    No sé que habrá sido la causa, si alguien tal vez pudiera sacarme la duda ya que tengo temor de volver a apagar la máquina y que me pase el mismo problema.

    Les hago un pantallazo para que puedan ver, seguramente algo hice mal o es que no sé!....

    [​IMG]

    [​IMG]

    Tal vez me podrían ayudar en decirme Qué cosas debería desactivar y qué cosas no, Muchas gracias
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy

Compartir esta página