Problema con mi PC

Tema en 'Averías y Problemas Técnicos' iniciado por xEricLB23, 16 May 2015.

  1. xEricLB23

    xEricLB23 New Member

    Registrado:
    23 Abr 2014
    Mensajes:
    8
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Girona
    Buenas tardes a todos,

    Escribo aquí porqué hace 5 meses me compré un PC por piezas y bueno, jugaba a gráficos ultra y me iban los juegos muy muy fluidos y de un día para otro se me empezó a apagar.

    Me refiero a que enciendo el PC y si no hago nada al cabo de 4 horas o así se me apaga, si juego o le pido al PC que haga cosas que se necesite un poco de potencia se me apaga también y de manera más rápida. Se me vuelve a encender (solo) y se me apaga a los 10 segundos o así y así hasta que lo desconecto, que pase un buen rato y luego ya vuelve a funcionar.

    Se lo comenté a un amigo que tiene estudios de informática y me dijo al principio que eso era la fuente de alimentación pero ahora ya duda porqué como se lo comentó bastante pues ya me dice: Eric, al principio era la fuente seguro, pero ahora ya me haces dudar. Y ahora que tengo dinero como para comprar una fuente nueva, quiero asegurarme antes si es eso o otra cosa que le pueda pasar.

    Cabe decir que el PC nunca ha estado conectado a Internet así que yo he descartado Virus, Troyanos, etc.

    Tambien debo decir que mi Sistema Operativo es el Windows 8.1, puede ser eso?

    Gracias de antemano.
     
    Última edición: 16 May 2015
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. sergi79

    sergi79 Active Member

    Registrado:
    7 Feb 2015
    Mensajes:
    602
    Me Gusta recibidos:
    144
    Puntos:
    43
    Ubicación:
    Tenerife
    Para empezar puedes controlar las temperaturas
     
  3. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.964
    Me Gusta recibidos:
    4.449
    Puntos:
    2.113
    Ubicación:
    España
    Si solo hace 5 meses que compraste la fuente, tienes que tener garantía, tira de ella a ser posible y así descartas una de las cosas sin coste alguno ;)
     

Compartir esta página