Problema con mi Pc ( Hardware)

Tema en 'Averías y Problemas Técnicos' iniciado por Matias Bossa, 4 May 2014.

  1. Matias Bossa

    Matias Bossa Facebook User

    Registrado:
    4 May 2014
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    santa rosa
    En estos ultimos dias mi computadora empezo a reiniciarse y apagarse sola.. SOLAMENTE cuando abro juegos cualquier tipo de game. Aclaro que esto antes no me pasaba.. Podrian tirarme alguna idea de que puede ser? Ya testee la CPU y llega a 55C° como maximo, no tira mas de eso.. Y no veo que otra cosa podria ser AYUDA!!
     
    Última edición: 4 May 2014
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Darigaaz

    Darigaaz Active Member

    Registrado:
    4 Ago 2013
    Mensajes:
    397
    Me Gusta recibidos:
    131
    Puntos:
    43
    Ubicación:
    Alicante
    Dinos que hardware tienes.
     
  3. AlbertoCabot

    AlbertoCabot New Member

    Registrado:
    17 Jul 2013
    Mensajes:
    132
    Me Gusta recibidos:
    6
    Puntos:
    0
    Has montado o desmontado ultimamente el procesador, disipador o fuente de alimentacion?
     
  4. Matias Bossa

    Matias Bossa Facebook User

    Registrado:
    4 May 2014
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    santa rosa
    Tengo un QuadCore AMD Athlon II X4
    4 GB Ram
    Gforce 9800GT
    Y una placa madre Gigabyte GA-MA770T-UD3P V1

    -----------------------------------------------------------------------------------------------------

    Si desmonte, la fuerte, y el disipador los limpie todo, pero sigue sucediendo... Aunque entre el Disipador y el procesador faltan parte con pasta termica.. Eso podria ser una posible causa?
     
  5. Platt

    Platt New Member

    Registrado:
    8 Feb 2014
    Mensajes:
    82
    Me Gusta recibidos:
    35
    Puntos:
    0
    Ubicación:
    Ciudad Real
    Es probable que no hayas colocado bien el disipador, y no esté haciendo un contacto suficiente con el procesador.
     
  6. Matias Bossa

    Matias Bossa Facebook User

    Registrado:
    4 May 2014
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    santa rosa
    Nop, ya lo acomode todo, esta bien sujeto, pero hace un ratito volvio a reiniciarse... Supongo que sera por el tema de la pasta termica
     
    Última edición: 4 May 2014

Compartir esta página