Problema con la gráfica (creo) AYUDAAA!

Tema en 'Ayuda en Montaje de PC' iniciado por xispi, 17 Ene 2015.

  1. xispi

    xispi Facebook User

    Registrado:
    7 Ene 2015
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    España
    Bueno pues como digo en el título creo que hay un problema con la gráfica y no se cual es. Monté el pc hace 2 días y ha estado funcionando sin ningún problema, pero ayer por la noche mientras jugaba le dejo de llegar señal al monitor y el ordenador empezó a hacer mucho ruido (como de ventiladores) y luego ,esta mañana lo he vuelto a probar, ha arrancado bien se veía durante un minuto y después ha vuelto a pasar lo mismo (esta vez sin entrar a ningún juego ni nada)... ¿Qué puede ser?
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.965
    Me Gusta recibidos:
    4.449
    Puntos:
    2.113
    Ubicación:
    España
    Has comprobado temperaturas justo antes de que ocurra eso?
     
  3. xispi

    xispi Facebook User

    Registrado:
    7 Ene 2015
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    España
    Noo, no se como hacerlo.
     
  4. xispi

    xispi Facebook User

    Registrado:
    7 Ene 2015
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    España
    Vale, he visto que hay programas para comprobarla pero si no puedo verlo en pantalla no puedo instalarlo comprobarla...
     
  5. LuisM

    LuisM Member

    Registrado:
    21 Jun 2014
    Mensajes:
    100
    Me Gusta recibidos:
    14
    Puntos:
    18
    Ubicación:
    España
    Prueba a cambiar el cable de hdmi a vga o el que tengas conectado a otro, para ver si se ve y poder comprobar temperaturas.
     
  6. xispi

    xispi Facebook User

    Registrado:
    7 Ene 2015
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    España
    Pues ahora lo he vuelto a probar y todo normal, he probado a jugar y aun así todas las temperaturas han seguido normales. La verdad que no se que puede ser, pero no quiero quedarme con un producto defectuoso y no poder cambiarlo si vuelve a suceder... Que opináis?
     

Compartir esta página