Problema con BQ HEPHESTOS 2

Tema en 'Impresoras 3D' iniciado por P.Crespo, 16 Dic 2016.

  1. P.Crespo

    P.Crespo New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    43
    Me Gusta recibidos:
    2
    Puntos:
    0
    Ubicación:
    madrid
    Buenas tardes amigos, tengo un problema, dispongo del modelo BQ HEPHESTOS 2 y esta perfecta, pero cuando empieza a imprimir, la primera capa la hace perfecta, pero en cuanto empieza la segunda capa se escucha un Clac Clac del filamento dentro del extrusor, y de ahí en adelante, sigue imprimiendo pero fatal, no se que puede ser, os dejo un video para que lo podáis ver, gracias de antemano y felices fiestas!
    [video=youtube;SlqPeWe7jRw]https://www.youtube.com/watch?v=SlqPeWe7jRw[/video]
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. kmodanslenoir

    kmodanslenoir New Member

    Registrado:
    15 Jun 2015
    Mensajes:
    24
    Me Gusta recibidos:
    4
    Puntos:
    3
    Ubicación:
    Vilafranca del Penedes
    No te puedo ayudar mucho, hace apenas 12h que tengo montada la mía (Anet A8), pero yo he tenido problema con la primera y segunda capa como comentas con un clac, clac del extrusor. En mi caso era que la distancia a la cama caliente era muy pequeña y no estaba nivelada correctamente, con lo que al imprimir se atascaba al tener muy poca distancia para todo el material. Después de ajustar el final de carrera Z y nivelarla correctamente, llevo varias piezas impresas sin problemas de "atascos"
     
  3. P.Crespo

    P.Crespo New Member

    Registrado:
    23 Sep 2014
    Mensajes:
    43
    Me Gusta recibidos:
    2
    Puntos:
    0
    Ubicación:
    madrid
    Gracias por la respuesta compañero, e apretado el tensor de las poleas que cojen el filamento que estaba muy suelto y apenas hace el clac clac, pero ahora, hay momentos en los que suelta menos plástico, es decir, no hace la capa totalmente uniforme, quizás un par de pasadas apenas suelta plástico y sale un hilo mas fino que el resto, creo que puede ser debido a que esté muy cerca de la base por lo que no le da tiempo suficiente a soltar el plástico, muchísimas gracias por tu coment, felices fiestas!
     

Compartir esta página