Problema al cargar páginas webs

Tema en 'Informática, Dudas y Offtopic' iniciado por markotristan, 9 Mar 2014.

  1. markotristan

    markotristan Facebook User

    Registrado:
    8 Mar 2014
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Cardiff
    Muy buenas.
    Tengo un problema que me toca bastante la moral. Os lo cuento y a ver si algún alma caritativa me puede echar un cable. Os comento:
    Casi siempre que cargo una página web(el 75% de las veces más o menos), se me carga mal. Es decir, entro en la página con rapidez y tal, pero no se carga correctamente y tengo que actualizar dos o tres veces para que se vea bien la web. Al decir que no se cargan correctamente me refiero a que la web se ve con una tipografía extraña y los menús descolocados. Me pasa con chrome y con mozilla. Le he pasado el antivirus y el antispyware y está todo bien. También he probado a vaciar la caché a diario, pero el fallo persiste.
    No se si me expliqué bien, así que os adjunto unas capturas para que veáis como quedan las páginas al no cargarse correctamente. Muchas gracias.

    http://imagizer.imageshack.us/v2/640x480q90/854/nb0g.png
    http://imagizer.imageshack.us/v2/640x480q90/823/as00.png
    http://imagizer.imageshack.us/v2/640x480q90/191/mfvk.png
    http://imagizer.imageshack.us/v2/640x480q90/89/xlmn.png
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy

Compartir esta página