problema al arrancar primera vez

Tema en 'Ayuda en Montaje de PC' iniciado por stig, 29 Ene 2015.

  1. stig

    stig New Member

    Registrado:
    20 Ene 2015
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Parla
    buenas noches,
    Ya llevo un rato montando el pc que os adjunto y cuando tengo todo conectado, llega el momento de encenderlo y el pc enciende al menos arranca ventiladores y todo, pero no sale nada en la pantalla es como si no lo reconociera...
    Alguna idea, yo estoy sudando la gota.

    Muchas gracias.


    Insertar CODE, HTML o PHP:
    [TABLE="width: 630, align: center"]
    [TR]
    [TD="width: 393"][SIZE=2]Fuentes Alimentación - <b>Tacens</b> Mars Gaming 700W [/SIZE][FONT=verdana][SIZE=1]- [B]MP700[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]28,10[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]28,10[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]48621[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Discos Duros 3.5 SATA - <b>Seagate</b> Barracuda 7200.14 1TB SATA3 [/SIZE][FONT=verdana][SIZE=1]- [B]ST1000DM003*[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]43,76[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]43,76[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]60238[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Tarjetas Gráficas AMD PCI Express - <b>Sapphire</b> R9 270X Dual-X 2GB GDDR5 [/SIZE][FONT=verdana][SIZE=1]-[B]11217-01-20G[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]143,80[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]143,80[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]66695[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Procesadores Intel Socket 1150 - <b>Intel</b> Core I5-4690 3.5Ghz Box [/SIZE][FONT=verdana][SIZE=1]- [B]BX80646I54690*[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]177,69[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]177,69[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]67675[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Placas Base Intel Socket 1150 - <b>Gigabyte</b> GA-H97M-D3H [/SIZE][FONT=verdana][SIZE=1]- [B]GA-H97M-D3H[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]71,07[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]71,07[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]77217[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Memorias DDR3 2400 - <b>G.Skill</b> Ripjaws X DDR3 2400 PC3-19200 8GB 2x4GB CL11 [/SIZE][FONT=verdana][SIZE=1]- [B]F3-2400C11D-8GXM[/B][/SIZE][/FONT][/TD]
    [TD="width: 54, align: right"][SIZE=2]61,94[/SIZE][/TD]
    [TD="width: 39, align: right"][SIZE=2]1[/SIZE][/TD]
    [TD="width: 60, align: right"][SIZE=2]61,94[/SIZE][/TD]
    [/TR]
    [TR]
    [TD="width: 42"][SIZE=2]56692[/SIZE][/TD]
    [TD="width: 393"][SIZE=2]Torres ATX - AeroCool V3X Advance Devil Red Edition[/SIZE][FONT=verdana][SIZE=1]- [B]V3XADBR[/B][/SIZE][/FONT][/TD]
    [/TR]
    [/TABLE]
    
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. GXTREET

    GXTREET Active Member

    Registrado:
    25 Ene 2014
    Mensajes:
    222
    Me Gusta recibidos:
    59
    Puntos:
    28
    Ubicación:
    Valladolor
    Donde conectas el monitor? A la placa base o a la gráfica?
    Seguramente tienes que arrancar con la integrada y después de instalar todo montas la gráfica
     
  3. stig

    stig New Member

    Registrado:
    20 Ene 2015
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Parla
    Buenos días, el HDMI lo probé tanto en integrada como en la gráfica "Externa", estuve trasteando y por vga si he conseguido que sea vea en pantalla, es posible que sea los drivers?

    cuando llegue a casa los probare a ver..
     

Compartir esta página