PC arranca y se apaga enseguida

Tema en 'Averías y Problemas Técnicos' iniciado por fausto, 8 Jul 2014.

  1. fausto

    fausto New Member

    Registrado:
    8 Jul 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Uruguay
    Hola, soy nuevo en el foro y vengo con un problema en mi pc. Desde hace unas horas, cada vez que intento prender la pc, enciende, giran los fans de cpu, fuente y gpu pero solo lo hacen por medio segundo y se vuelve a apagar. Ya saque la fuente y la medi toda con un tester puenteando el cable verde con masa para que prenda, los valores de los voltajes estan bien, yo creo que la fuente no es. Luego probe sacar todo y dejar solo mother y cpu y se supone que deberia hacer los bips de la mother pero no los hizo. Por esto supongo que el problema es la cpu o la mother. Puede que haya algo mas que este fallando? No quiero cambiar mother y cpu y que no se solucione el problema. Alguna idea de algo a porbar?

    Mi pc tiene una mother asrock h61m-vs, intel core i5, gtx 550ti de video, 4 gb ram ddr3, fuente coolermaster 650w reales.

    Desde ya muchas gracias!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Wolfer0

    Wolfer0 New Member

    Registrado:
    3 Jun 2014
    Mensajes:
    7
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    pola de laviana
    Por lo que sé el pitido que hace como un solo "beep" indica que todo va bien. Si no lo hace yo devolvería la placa alegando que no funciona y la cambiaría por otra o si no tienes garantía comprate una nueva y seguro que te arranca.
     
  3. flowcou

    flowcou Estudiante Iniciado en SMR

    Registrado:
    15 Jul 2013
    Mensajes:
    966
    Me Gusta recibidos:
    121
    Puntos:
    43
    Ubicación:
    Cantabria
    Si el problema sería de la cpu empezaria a pitar de manera incontrolada, lo se por la pila de pcs viejos que he tenido que arreglar a causa de la cpu. En caso sería l placa base.
     
  4. DI360

    DI360 Usuario .::VIP::.

    Registrado:
    2 Feb 2014
    Mensajes:
    2.662
    Me Gusta recibidos:
    652
    Puntos:
    113
    Ubicación:
    Valencia
    Quita la pila de la Placa Base 5 minutos y vuelve a probar.
     
  5. fausto

    fausto New Member

    Registrado:
    8 Jul 2014
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Uruguay
    No hace ningun tipo de bip. Probe sacarle la pila 5 minutos y tampoco. Seguramente sea la mother. Que les parece esta mother como reemplazo: http://www.asrock.com/mb/Intel/B75M-GL/. Gracias!
     
  6. angelparras

    angelparras Aprendiz

    Registrado:
    11 Feb 2014
    Mensajes:
    966
    Me Gusta recibidos:
    101
    Puntos:
    43
    Ubicación:
    Madrid
    Porque nos haces lo siguiente:

    1. Prueba las RAM una a una en el SLOT 1 y enciende tu PC.

    2. Prueba la gráfica de la placa con la dedicada quitada.

    3. Prueba a desconectar todos los perifericos menos el HDD principal..

    4. Prueba una placa nueva con garantía de devolución y si funciona, ya sabes que es tu placa y si no, es otra cosa y habría que mirarlo mas detenidamente.
     

Compartir esta página