Ordenador no enciende. LED placa encendido.

Tema en 'Averías y Problemas Técnicos' iniciado por Jakovich, 14 Oct 2015.

  1. Jakovich

    Jakovich New Member

    Registrado:
    1 Sep 2014
    Mensajes:
    52
    Me Gusta recibidos:
    13
    Puntos:
    0
    Ubicación:
    Tenerife
    ¡Buenos días compañeros!

    Tengo un HP Compaq DC7900 Ultra-Slim entre manos. El cliente quería un formateo e instalación de un par de programas básicos.

    Realicé todo el procedimiento sin problemas de ningún tipo ni fallos. El problema es que apagué el sistema normalmente y al querer encerderlo, nada. Ni intento de arrancar de los ventiladores ni nada. Muerte absoluta.

    Abrí la torre, con polvo a niveles alarmantes, la limpié y quité todos los componentes y conexiones (menos la CPU), quité la pila y sigue igual. Nada. Se enciende el LED amarillo de la placa pero nada más.

    No creo que sea fuente, aparte de que al ser una microtorre el conector es como la clavija de un portátil, así que imposible probar otra, porque se enciende el LED al conectarle el cargador.

    ¿Muerte de placa así porque si? Como me molestan estas cosas...en fin.

    Saludos.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. natasho

    natasho New Member

    Registrado:
    22 Mar 2015
    Mensajes:
    343
    Me Gusta recibidos:
    64
    Puntos:
    0
    Ubicación:
    Uruguay
    Uff... es de un cliente? :( que marrón

    ¿Podrá haber sido uno de los improbabilismos casos de daño por estática?
     
  3. foxcol

    foxcol New Member

    Registrado:
    30 Nov 2013
    Mensajes:
    40
    Me Gusta recibidos:
    2
    Puntos:
    0
    Ubicación:
    bogota colombia
    Desconecta todo....mouse, teclado, discos unidades usb etc, desconecta por unos minutos el conector de la fuente que va a la tarjeta madre ... Vuelve a conectar solo la fuente junto con procesador, memorias y monitor o pantalla, haz un clear bios.....enciendelo y nos cuentas si hay algun avance...


    Enviado desde mi Nexus 5 mediante Tapatalk
     

Compartir esta página