mi torre se suspende sin motivo

Tema en 'Averías y Problemas Técnicos' iniciado por 10borja, 9 Sep 2014.

  1. 10borja

    10borja Facebook User

    Registrado:
    15 Jul 2014
    Mensajes:
    73
    Me Gusta recibidos:
    0
    Puntos:
    6
    Ubicación:
    España
    Hola buenas esta noche puse mi torre como siempre a descargar peliculas y juegos, pero para mi sorpresa me levante por la noche y decidi echar un vistazo para ver como iba, y vi que estaba apagada, pero el boton de encendido su led azul se encendia y se apagaba como avisando de que el ordenador se apago pero manteniendo la sesion como estaba, lo encendi y lo volvi a dejar descargando, pero otra vez por la mañana me encuentro el pc con el led de encendido parpadeando y apagada.
    Que puede ser? es muy rarro nunca me paso esto


    Saludos y gracias
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Mira las opciones de energia del panel de control.

    Enviado desde algun sitio con patatalk
     
  3. 10borja

    10borja Facebook User

    Registrado:
    15 Jul 2014
    Mensajes:
    73
    Me Gusta recibidos:
    0
    Puntos:
    6
    Ubicación:
    España
    tenia pasa suspenderse en 30 minutos, pero es extraño nunca se me suspendio y eso que lo tengo dejado 3 o 4 dias seguidos encendido
     
  4. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Pues a ver si se soluciona con eso.

    Enviado desde algun sitio con patatalk
     
  5. angelparras

    angelparras Aprendiz

    Registrado:
    11 Feb 2014
    Mensajes:
    966
    Me Gusta recibidos:
    101
    Puntos:
    43
    Ubicación:
    Madrid
    Puede ser que le cambiaras sin querer el modo de energía, con eso que te dijo el compañero se debería solucionar.
     
  6. 10borja

    10borja Facebook User

    Registrado:
    15 Jul 2014
    Mensajes:
    73
    Me Gusta recibidos:
    0
    Puntos:
    6
    Ubicación:
    España
    si al parece era eso, es extraño porque yo no toque nada
     
  7. Darkkanter

    Darkkanter New Member

    Registrado:
    29 Oct 2014
    Mensajes:
    20
    Me Gusta recibidos:
    3
    Puntos:
    3
    Ubicación:
    comillas
    Pues yo tnego un problema. Ya he modificado las opciones de energia, la cosa es que tengo un teclado con cable usb que cada vez que conecto se suspende el pc, y si el teclado esta conectado se suspende aleatoriamente.

    me parece raro ya que uso el teclado en otro ordenador con w7 tambien y no sucede esto.

    alguien podria decirme algo ?¿

    placa base H81m-e33
    procesador i5-4570
    Fuente tancens 700W
    disco duro Seagate barracuda 1tb
    SO w7 64 bits

    No consigo dar con una solucion.
     
  8. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis
    Puede ser que este pulsado (defectuoso) el boton de suspensión del teclado?

    Prueba a conectarlo en otro pc aver si ocurre lo mismo. Pero por so que dices aleatoriamente, seria probarlo a fondo, lo mismo en el rato que estás no llega a suceder, le has dado tiempo?
     
    A Menta y Darkkanter les gusta esto.
  9. Darkkanter

    Darkkanter New Member

    Registrado:
    29 Oct 2014
    Mensajes:
    20
    Me Gusta recibidos:
    3
    Puntos:
    3
    Ubicación:
    comillas
    Pues has dado en el clavo.
    Juraria que habia probado esto hace unos dias pero parece que no.....

    He desmontado el teclado y anulado el boton que lo pulsaba (ya que no parecia estar pulsado). Lleva toda la tarde encendido y puedo conectar y desconectar sin problema.

    Gracias
     
  10. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis

Compartir esta página