mi portatil no tira

Tema en 'Informática, Dudas y Offtopic' iniciado por gtxtitanz, 29 Sep 2015.

  1. gtxtitanz

    gtxtitanz New Member

    Registrado:
    29 Sep 2015
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    corunha
    Buenas
    Soy nuevo en este foro y os pido ayuda!!Hace unos meses he adquirido un asus f550dp con amd a85550 8gb ram 1tb HD y amd hd 8760 2gb. Pues bien la sorpresa ha sido mayuscula al pensar que habia adquirido un portatil mas o menos decente y que en realidad no se mueve!!! Para que os hagais una idea: tarda en torno a 5 segundos para abrir un pdf de poco tamano. En torno a 6 segundos para reproducir una cancion o en torno a 8 segundos para pasar una cancion mp3 del escritorio al hd. Vamos una animalada comparado con mi anterior athlon xp 3.8 ghz. Tendra algun fallo de fabrica? Hay alguna cosa en la bios que pueda modificar? Perdon por la parrafada pero toy desesperado. Un saludo
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Hola

    El portatil va asi desde nuevo?? normal no es , si va asi desde nuevo algo no va bien y si tiene garantia deberias tramitarla,

    Por otro lado para intentar averiguar que puede pasar hay que saber como esta el equipo de temperaturas ( lo puedes ver con speccy o aun mejor core temp )
    Tambien debes mirar el administrador de tareas para ver los recursos que consume

    Si todo esto esta bien y el equipo sigue igual puedes probar a arrancar en modo seguro a ver si sigue igual de lento , si en modo seguro funciona bien tienes un 99% de probabilidades de que sea infeccion, si es asi descarga malwarebytes y pega una pasada en su examen completo ( la version free es suficiente) y luego despues adwcleaner y pegas otra pasada

    Cuentanos como va la cosa
     
  3. gtxtitanz

    gtxtitanz New Member

    Registrado:
    29 Sep 2015
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    corunha
    Gracias por responder tan rapido. Si que va asi desde que lo compre. Ademas tengo avg de antivirus y le he pasado el adwcleaner. Me ha localizado algun malware y en teoria estan eliminados, pero ya digo, va asi desde que lo compre. Imaginate abriendo autocad....
     
  4. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Yo lo llevaria a garantia , no es normal
     

Compartir esta página