MI PC se apaga al ponerlo vertical

Tema en 'Informática, Dudas y Offtopic' iniciado por turboblood, 29 Jul 2013.

  1. turboblood

    turboblood New Member

    Registrado:
    29 Jul 2013
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    mexico DF
    Hola que tal soy nuevo en este foro y soy de mexico.
    Soy Electromecanico automotriz profesional y mi hobbie son las computadoras:

    arme una PC con una 8200a ECS con procesador phenom X3 claro AMD y le compre su gabinete Thermaltake mid tower V2 plus con todo y fuente de poder.
    El problema aqui es que tengo el gabinete en forma horizontal y funciona de maravilla y lo pongo vertical a los 10 seg se apaga lo trato de encender y a los 5 seg se apaga y pues lo que no entiendo que es lo que pueda ser espero me ayuden con opiniones gracias
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.119
    Me Gusta recibidos:
    4.105
    Puntos:
    18.113
    Saludos Turboblood, todo apunta a que hay alguna conexión mal asegurada, o pin que no hace buen contacto. ¿La fuente de poder está en la parte inferior o superior?.
    Pueden ser muchas cosas, también puede que un cable toque un ventilador y bloquee algún aspa, haciendo que se dispare la temperatura. Podría ser incluso que hubiera una grieta en alguna soldadura o componente electronico con las soldaduras erosionadas por las dilataciones el cambio de temperaturas de encendido/apagado o un calentón que haya producido este mismo efecto y al mover la caja (Gabinete) estos defectos dejen de hacer contacto.


    Si puedes hacer fotos del interior de tu maquina para ponerlas por aquí sería genial.
     

Compartir esta página