Mi pc arranca y se apaga.

Tema en 'Averías y Problemas Técnicos' iniciado por RevoG3x, 14 Feb 2015.

  1. RevoG3x

    RevoG3x New Member

    Registrado:
    7 Nov 2014
    Mensajes:
    27
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Mèxico
    Hola estaba montando mi pc y pues arranca y encienden los abanicos,disco duro y a los 5 segundos se apaga ya le puse al procesador la pasta térmica no se cual seria el problema...Podrian ayudarme!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Danos información del equipo y si puedes fotos de las conexiones internas y externas.

    Enviado desde algún sitio con Patatalk
     
  3. RevoG3x

    RevoG3x New Member

    Registrado:
    7 Nov 2014
    Mensajes:
    27
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Mèxico
    Gracia pòr responder ya eh resolvido el problema ya estoy en la BIOS tuve que quitar una memoria RAM tengo 2 de 4gb! Quisiera saber que debo hacer para tener las dos puestas, se configura eso en la BIOS?
     
  4. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Si tienes 4 slots en la placa debes ponerlos en el mismo canal, normalmente del mismo color y alternados.
    También puede ser q un módulo no esté bien. Prueba con los dos solos.

    Enviado desde algún sitio con Patatalk
     
  5. RevoG3x

    RevoG3x New Member

    Registrado:
    7 Nov 2014
    Mensajes:
    27
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Mèxico
    Pff creo que es una memora la probe en todos los puertos y no prendia el pc... Use la otra y encendio :l y las dos juntas no prende se habra jodido la memoria ? No se por que:mad:
     
  6. Ferrus

    Ferrus Usuario .::VIP::.

    Registrado:
    13 Jun 2014
    Mensajes:
    2.963
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Si tiene mala pinta. Solo te quedaría probarla en otro equipo.

    Enviado desde algún sitio con Patatalk
     

Compartir esta página