Mi historia

Tema en 'Tarjetas Graficas' iniciado por xZeVx, 3 Ene 2015.

  1. xZeVx

    xZeVx New Member

    Registrado:
    8 Mar 2014
    Mensajes:
    18
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Chile
    Bueee, no se si esto iría acá pero la anécdota es con una tarjeta gráfica así que...
    Todo empezó el primer sábado de diciembre del año ya pasado (Feliz año) fui a comprar una 760 y todo bien, por la tarde no volvió a dar vídeo, mi reacción fue algo como: LA P*** MA***, fui el sábado siguiente al servicio técnico y me pidieron que lo dejara ahí para verlo, en la semana me llaman y me dicen que la tarjeta estaba mal y que debía llevar la caja para cambiarla, fui al proximo sábado con la caja y la cambiaron frente a mi... En ese momento pensé: "Y si falla?" y le dije al dependiente que la probara... Por segunda vez nada de nada, tenia que ir el martes 23 de diciembre para ver que solución tenían, llegue y me dicen que cambiaron la placa madre y seguía mal, pero si la placa estaba fuera del gabinete daba video ... (PERO QUE ES ESTO?!) entonces probaron otro gabinete y nada, probaron una GT240 y dio vídeo... Al final probaron varias tarjetas poco útiles para jugar y al final anule la compra y esa es mi historia

    PD: Gracias por la ayuda que me dieron en algún punto de la historia y feliz año
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. haritz2

    haritz2 Usuario Veterano .::VIP::.

    Registrado:
    10 Jul 2014
    Mensajes:
    266
    Me Gusta recibidos:
    49
    Puntos:
    28
    Ubicación:
    Granada
    ¡Tenemos ante nuestros ojos al próximo Miguel de Cervantes!
    Saludos
     
    A Idioxin y xZeVx les gusta esto.
  3. Idioxin

    Idioxin Active Member

    Registrado:
    18 Dic 2014
    Mensajes:
    294
    Me Gusta recibidos:
    45
    Puntos:
    28
    Ubicación:
    Mallorca, España.
    Entonces, si no voy mal, te quedaste la antigua gráfica o qué? Y qué pasaba que no me enteré :/ Era problema de tu placa ?
     
  4. xZeVx

    xZeVx New Member

    Registrado:
    8 Mar 2014
    Mensajes:
    18
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Chile
    Mi redacción después de año nuevo sufrió graves problemas xD, basicamente la tarjeta no funcionaba dentro del gabinete (La placa afuera+ la 760 funcionaba) y dentro solo funcionaban tarjetas de muy mal rendimiento por lo tanto me quede con la HD4600 del procesador (Arme el PC con una estrategia del foro)
    El problema no se cual es, el personaje del soporte técnico quedo sorprendido con mi PC, ni el demonio de el exorcista era tan cabr*n
     

Compartir esta página