Memorias

Tema en 'Averías y Problemas Técnicos' iniciado por panoramix, 10 Ene 2015.

  1. panoramix

    panoramix New Member

    Registrado:
    10 Ene 2015
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Madrid
    ¡Hola a tod@s!.
    Soy nuevo en el foro y me estreno con un problemilla que me acaba de surgir.
    Tengo un pc con una placa base GA-Z68A-D3H-B3
    Tengo instaladas 4 modulos de memoria G.SKILL RIPJAWSX - F3-12800CL9D-8GBXL
    En total debería conseguir 32Gb de memoria, pero la placa base sólo me reconoce 8GB en cada canal, con lo que obtengo sólo 16 Gb.
    ¿Es un problema de configuración o están mal las memorias?
    Os dejo unas fotos. :) Saludos

    [​IMG]
    http://subefotos.com/ver/?33b6da0d225a72be57e75fcaa5582d8eo.jpg


    [​IMG]
    http://subefotos.com/ver/?e01178c2d79bbeb82c75a94ad9748effo.jpg

    PS. Me he liado con el tema de las fotos. Dejo los link, que no consigo que carguen.
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. panoramix

    panoramix New Member

    Registrado:
    10 Ene 2015
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Madrid
    Vale, ya me he dado cuenta de la tontería que he preguntado. Así da gusto estrenarse :p
    Los módulos no son de 8Gb si no de 4Gb. Es el pack el que es de 8Gb.
    Me hago mayor. Disculpad
    Saludos
     

Compartir esta página