La cpu no me da Señal al monitor

Tema en 'Averías y Problemas Técnicos' iniciado por Axel Armesto, 4 Sep 2015.

  1. Axel Armesto

    Axel Armesto Facebook User

    Registrado:
    4 Sep 2015
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    miramar
    Mi cpu arranca pero, no da señal.

    Hola hoy ignorantemente quise probar colocando cuatro ram juntas en mi placa base y lo que paso despues es que ledi arranque y largo olor a quemado y no me dio mas señal a mi monitor.
    saque las placas y le deje las que tenia que andaban bien,y le di arranque al cpu y arranco pero sin señal al monitor,probre las ram en mi otro pc y andan bien todo ,limpie los pines y nada ,limpie los pines de la placa de video y nada tampoco ,que podria ser?
    probe poniendo en la salida vga de la placa y tampoco.
    el microprocesador anda
    el disco duro anda
    la placa de video anda
    el speaker no me tira ningun ruido
    que puede ser?
    [img=http://k30.kn3.net/taringa/0/A/5/C/F/8/serviGm/1E2.jpg][img=http://k33.kn3.net/taringa/5/9/7/E/9/7/serviGm/783.jpg][img=http://k30.kn3.net/taringa/7/1/A/2/E/D/serviGm/82C.jpg][img=http://k33.kn3.net/taringa/E/A/5/5/7/0/serviGm/6FA.jpg]
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. natasho

    natasho Active Member

    Registrado:
    22 Mar 2015
    Mensajes:
    343
    Me Gusta recibidos:
    64
    Puntos:
    28
    Ubicación:
    Uruguay
    El olor a quemado indica que algo anda mal.

    [​IMG]

    Me refiero a que probablemente alguna pieza esté rota, pero no me imagino cual. Creo que el protocolo inmediato es el de revisar todos los componentes por separado, si tienes la posibilidad claro, caso contrario llevarla ignorantemente a un técnico.

    Creo.
     

Compartir esta página