imagenes raras en las paginas web desde Chrome

Tema en 'Averías y Problemas Técnicos' iniciado por ibaiway, 8 Dic 2014.

  1. ibaiway

    ibaiway New Member

    Registrado:
    27 Ene 2014
    Mensajes:
    79
    Me Gusta recibidos:
    8
    Puntos:
    0
    Ubicación:
    San Sebastian
    Antes que nada, nose si este es el apartado correcto.

    Pues desde hace unas horas en cualquier pagina que entre me salen una especie de imagenes raras y borrosas, he grabado un video para que lo podais ver.


    https://www.youtube.com/watch?v=kYJLu4MxtXM



    Muchas Gracias
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. kidchip

    kidchip Organizador de Eventos Online

    Registrado:
    16 Nov 2013
    Mensajes:
    862
    Me Gusta recibidos:
    290
    Puntos:
    63
    Ubicación:
    España
    ¿Solo te ocurre cuando utilizas chrome?
     
  3. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis
    Eso no es del chrome, porque también sale en la barra de tareas. Cambia el cable de vídeo que tengas (HDMI, DVI...) si sigue igual puede ser defecto de la gráfica (artifacts)

    Le tienes hecho OC a la gráfica?
     
  4. ibaiway

    ibaiway New Member

    Registrado:
    27 Ene 2014
    Mensajes:
    79
    Me Gusta recibidos:
    8
    Puntos:
    0
    Ubicación:
    San Sebastian
    No, he podido probarlo en otro navegador por que ayer cuando me paso luego entre a jugar un poco al BF4 y al volver a chrome funcionaba bien.

    No tengo echo OC a la grafica y solo tiene una semana, en el momento en el que me paso si minimizaba chrome en el escritorio no aparecia ninguna de esas manchas por lo que no se si era solo de chrome o algo mas relacionado.

    Ahora me funciona bien asi que espero que siga asi, antes de escribir la primera vez me habia pasado lo mismo unas 3 horas antes pero se fue solo tambien.
     
  5. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis
    Puede estar relacionado con reproducir vídeos? Las demás veces también fue así como se ve en ese vídeo?
     
  6. ibaiway

    ibaiway New Member

    Registrado:
    27 Ene 2014
    Mensajes:
    79
    Me Gusta recibidos:
    8
    Puntos:
    0
    Ubicación:
    San Sebastian
    Si la anterior vez tambien fue lo mismo pero por ejemplo si ponia el video de Youtube en pantalla completa cuando todavia se ve el tiempo del video y eso seguian apareciendo las imagenes, pero una vez que desaparece lo de el tiempo del video y asi( a los 3 segundos mas o menos creo que es) las imagenes raras no se veian.
    Y ahora no me acuerdo pero nose si era en esta web o en Gmail, pero tambien me aparecieron.
     

Compartir esta página