Forohardware.com en mantenimiento [Completado]

Tema en 'Esta Web' iniciado por smarty, 30 May 2016.

  1. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.553
    Me Gusta recibidos:
    4.211
    Puntos:
    18.113
    Saludos, os informo de que hemos tenido algunos problemas durante el mantenimiento que ya están solucionados.

    Nota: Si notáis algo raro o algo que no va como debiera podéis comunicármelo por aquí


    Un saludo y siento las esperas ;)
     
    A Menta, Nichts y rct les gusta esto.
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ver PCs en Mediamarkt Seminuevos con Garantía PC Montado Recomendado de Hoy
  2. rct

    rct Venerado .::VIP::. Amigo Del Foro ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.893
    Me Gusta recibidos:
    855
    Puntos:
    113
    Ubicación:
    Toletvm
    Gracias

    Pues ya que lo comentas y no veo algunos de los iconos de los temas (ayudas y problemas....., impresoras 3d, ) y alguno mas
     
    A smarty le gusta esto.
  3. Nichts

    Nichts Miembro del Foro

    Registrado:
    12 Abr 2015
    Mensajes:
    31
    Me Gusta recibidos:
    13
    Puntos:
    8
    Ubicación:
    Barcelona
    Y creo que olvidaste decir que el foro ya funciona en Tapatalk :)
     
    A smarty le gusta esto.
  4. Ferrus

    Ferrus Super Humano.::VIP::. Amigo Del Foro ( ͡° ͜ʖ ͡°)

    Registrado:
    13 Jun 2014
    Mensajes:
    2.976
    Me Gusta recibidos:
    1.063
    Puntos:
    113
    Ubicación:
    Jaén
    Eurekaaa!!! Mi móvil se siente vacío cuando no puedo entrar a forohardware.
    Muchas gracias, Smarty.

    Enviado desde mi SM-G900F mediante Tapatalk
     
    A smarty y lilsaik les gusta esto.
  5. Azofaifo

    Azofaifo User .::SuperVIP::. ( ͡° ͜ʖ ͡°) Emus y Gaming

    Registrado:
    30 Oct 2014
    Mensajes:
    835
    Me Gusta recibidos:
    632
    Puntos:
    93
    Ubicación:
    Valencia
    Yo volví ayer de unas breves vacaciones lejos de la civilización:rolleyes:, pero me he percatado que cuando entro a mi perfil (o a cualquier otro), los temas asociados al usuario que comenta me aparecen así:

    [​IMG]


    ...no solo eso, cuando trato de pinchar sobre ellos para acceder al tema...¡zasca!


    [​IMG]

    Aparte de esto me aparece la palabra "FORO" superpuesta sobre "Nuevos mensajes":

    [​IMG]

    ...si pulsas botón izquierdo del ratón, actúa como el enlace normal (más arriba) que te envía al inicio del foro (fuera de la parte que pone "FORO" puedes pinchar en "Nuevos mensajes" y funciona correctamente).
     
    A Menta y smarty les gusta esto.
  6. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.553
    Me Gusta recibidos:
    4.211
    Puntos:
    18.113
    Muchas gracias por los avisos. La solución a estos problemillas y algunos cambios más están previstos para esta semana.
     
  7. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.553
    Me Gusta recibidos:
    4.211
    Puntos:
    18.113
    Ya he arreglado algunos de los problemas que comentaba [MENTION=4415]Azofaifo[/MENTION]
     
    A Menta, ASCII y Azofaifo les gusta esto.
  8. Azofaifo

    Azofaifo User .::SuperVIP::. ( ͡° ͜ʖ ͡°) Emus y Gaming

    Registrado:
    30 Oct 2014
    Mensajes:
    835
    Me Gusta recibidos:
    632
    Puntos:
    93
    Ubicación:
    Valencia
    [MENTION=1]Smarty[/MENTION], no es por ser pejiguero pero desde que has añadido los contadores de "mentioned" y "tagged" se han montado las cifras del primero con las del contador de agradecimientos recibidos (como el nivel de usuario está correcto supongo que se "monta" sobre el otro resultado).

    También puede ser que me haya vuelto muy popular de golpe, no lo descartemos:rolleyes:
     
    A smarty le gusta esto.
  9. smarty

    smarty Administrator Miembro del equipo Asesoramiento Oficial

    Registrado:
    30 Dic 2012
    Mensajes:
    12.553
    Me Gusta recibidos:
    4.211
    Puntos:
    18.113
    Me estava volviendo loco, y tu comentario me va a servir para arreglarlo ;)

    Muuuuchas gracias por la pista, luego lo arreglo.

    Edito: Arreglado
     

Compartir esta página