"Ethernet" no tiene una configuracion IP valida

Tema en 'Informática, Dudas y Offtopic' iniciado por SylKrat, 13 Ene 2017.

  1. SylKrat

    SylKrat Usuario

    Registrado:
    13 Ene 2017
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    España
    Hace dos días me funcionaba el Internet perfectamente y no se que ocurrió que me apareció un triangulo amarillo en el Internet.
    Durante estos dos días he buscado soluciones por Internet y ninguna me ha servido. Se que no es por el cable porque en casa tengo 2 ordenadores y solo no me funciona uno de ellos he probado intercambiando los cables y nada. He probado cosas en la cmd pero no me ha funcionado, todo lo que aparece en ip config no se parece nada a lo que les sale a los demás esta todo muy extraño entre letras y números donde debería decir las ip, cuando fui a ver la red a la que estaba conectado en el pc que no me funciona el Internet me decía que era de realtek y en el pc que me funciona el Internet me dice que es de Intel corporation.
     
    ¿Quieres apoyarnos?
    Si quieres apoyar al foro con alguna compra, simplemente toca aquí el día de la compra, llena la cesta y haz el pedido
  2. julianubuntu

    julianubuntu Miembro del Foro

    Registrado:
    18 Feb 2016
    Mensajes:
    76
    Me Gusta recibidos:
    12
    Puntos:
    8
    Ubicación:
    Terrassa
    Hola,
    como tienes conectado el ordenador que no tiene internet? Esta por cable de red pero va el cable hasta el router o esta conectado a un switch o va conectado a un conector de corriente Plc.
    Aun te aparece el simbolo de red ese de pantalla que aparece cerca de la hora? Que version de windows tienes?
    Si puedes ir a simbolo de sistema alli pon ipconfig i mira en donde dice direccion ipv4 que te pone sino te aparece nada es pq esta desactivado al adaptador de red i habrias de activarlo sino pues puede ser muchas cosas, podrias poner ipconfig /release y despues ipconfig /renew a ver si eso te soluciona algo ultimamente windows 10, 8 y 7 dan muchos problemas en las conectarte a una red, la detecta como desconocida y te dice sin acceso a internet y a veces se soluciona esperando un rato y a veces desconectando de la corriente y reconectando los aparatos que que pasan desde tu tarjeta de red hasta el router que te da internet.
    Ya contaras a ver como te va,
     

Compartir esta página