Error fuente

Tema en 'Fuente de Alimentacion' iniciado por moho, 13 Feb 2015.

  1. moho

    moho New Member

    Registrado:
    21 Ene 2015
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    tarragona
    [FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif]Buenas,esta mañana he recibido las piezas para mi pc y al montarlo casi mepilla un ataque, ya que no arrancaba. Después de unas cuantaspruebas el problema queda claro que es la fuente, ya que le he puestola de mi pc viejo y si que funciona. Tengo dos preguntas.[/FONT]


    [FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif]1.-La fuente no arranca ni en el pc nuevo ni en el viejo pero si le hagoel puente con un clip si que funciona. Me toca devolverla y esperar?La fuente es est[/FONT][FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif]a[/FONT][FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif] TacensRadix VII AG 700W - Fuente de alimentación (700W, 200 - 240V, 50 -60 Hz, 14 cm, Activo, 20+4 pin ATX) Negro[/FONT]


    [FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif]2.-Puedo usar temporalmente la fuente antigua? Es de 300w y tiene solosalida de 4 pines però mi placa tiene de 8. Ahora mismo tengo soloconectada un HHD, los dos ventiladores de la caja y lo de la placa.Puede ser un problema la poca potencia y la diferencia de pines parausar el pc temporalmente? Puedo usarlo una semana mientras me lacambian o mejor espero?[/FONT]
    [FONT=Arial, Verdana, Arial, Tahoma, Calibri, Geneva, sans-serif]Laplaca és Gigabyte GA-B85M-D3H y el procesador un i5_4590[/FONT]
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. alvaro10

    alvaro10 Usuario .::VIP::.

    Registrado:
    4 May 2014
    Mensajes:
    2.853
    Me Gusta recibidos:
    1.204
    Puntos:
    113
    Ubicación:
    Ciudad del Betis
    Mientras no metas gráfica te irá bién con esos watios. La fuente sí, devuelvela, pero que raro que funcione puenteando no? Probaste a hacer funcionar el pc puenteando? Quiero decir, que deja encender el pc y usarlo con el puente... si es así es bién raro..

    PD: Los ventis, los tienes conectados a la placa o a la fuente?
     
    A Menta le gusta esto.
  3. moho

    moho New Member

    Registrado:
    21 Ene 2015
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    tarragona
    Lo de puntear no se que es. Si te refieres a si es problema del boton de arrancada, no puede ser ya que con la otra fuente va bien. Los ventiladores los tengo conectados a la placa porque tampoco ser como se conectan a la fuente.

    Canviaré la funte y de mientras funcionaré con la antigua.

    Muchas gracias a todos
     

Compartir esta página