el pc se reinicia una vez antes de encender.

Tema en 'Averías y Problemas Técnicos' iniciado por espai8, 9 Jun 2015.

  1. espai8

    espai8 New Member

    Registrado:
    9 Jun 2015
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Barcelona
    Lo primero presentarme: hola a todos! soy nuevo en el foro y tengo una duda:

    acabo de montar un ordenador nuevo por piezas:
    fx 8320 oc a 4mhz
    r9 280x tri-x
    gigabite 990xa
    1 ssd crucial 256gb
    2 hdd 640 gb
    kit refrigeración líquida enermax ii 120
    5 fans de 12
    1 lector de dvd rw

    he reutilizado mi fuente de alimentación de 750w tacens. tiene como 3 años y sospecho que mi problema puede venir de aquí...

    el tema es que, cuando le doy a encender, el ordenador enciende 1 segundo, se apaga e inicia luego normalmente. no da más problemas... pero parece que el ventilador de la fuente va a tope, ya que suele hacer un ruido de vibración durante algunos momentos.

    es normal? debería preocuparme? cambio la fuente por una mejor?

    muchas gracias! espero sus respuestas!
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. leonj

    leonj New Member

    Registrado:
    20 Feb 2014
    Mensajes:
    144
    Me Gusta recibidos:
    36
    Puntos:
    0
    Ubicación:
    Linares
    Si sabes utilizar un polimetro puedes testear la fuente con el, para salir de dudas.
    Sino puedes intentar conseguir otra fuente e ir probando... por ejemplo dejando solo la placa con micro y ram con el monitor conectandolo a la salida de video de la placa.. etc hasta dar con el problema.

    De todas formas considero que 5 ventiladores mas aparte la refrigeracion liquida... te has colado jaja

    Es incluso posible que tu equipo necesite mas energia de la que suministra tu fuente de alimentacion. Para eso con desconectar por ejemplo los ventiladores, lector y discos duros, puedes comprobar si aun se sigue reiniciando.
     
  3. Chispitas

    Chispitas New Member

    Registrado:
    7 Jun 2015
    Mensajes:
    8
    Me Gusta recibidos:
    3
    Puntos:
    0
    Ubicación:
    España
    Has instalado algun programa de overlocking ultimamente? Tocado algun interruptor de la placa? Actualizado BIOS? El ordenador pierde la hora?

    Por mi experiencia si un ordenador se reinicia una vez y luego funciona normalmente sin fallos quizas es por que la BIOS esta configurando los parametro adecuados o bien por que has activado algo de overlock o bien por que la BIOS se reinicia (quizas por la pila gastada).

    Si despues del primer reset funciona bien dandole caña, dudo que sea de la fuente de alimentacion

    P.D. Yo para los ventiladores que funcionan regular (sobre todo si fumas) le doy un toque con el 3en1 ya que al ser dielectrico no conduce la electricidad y alarga la vida del "rodamiento" pero eso si, dejar funcionando unos minutos con un trapo debajo por que gotea y ensucia
     
  4. espai8

    espai8 New Member

    Registrado:
    9 Jun 2015
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Barcelona
    gracias a ambos por las respuestas! tengo los 5 fans por que, ya que los tenía pues los uso, probaré a quitar alguno. y para hacer el oc lo he hecho por la bios directamente, desactivé algunas funciones de auto turbo y demás... puede ser eso?
    la placa es nueva, y no he tocado ningún interruptor ni nada. el pc dando caña va perfectamente, en juegos fluido y sin problemas.
     
  5. espai8

    espai8 New Member

    Registrado:
    9 Jun 2015
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Barcelona
    vale, ya he encontrado el problema: al parecer es la placa... se ve que al desactivar la opción turbo-core hace un falso arranque....

    la cuestion es: dejar desactivado el turbo-core? si lo activo teniendo el procesador en Oc a 4.00mhz, que pasaría?
    perdonad mi ignorancia... :)
     

Compartir esta página