Dos problemas

Tema en 'Averías y Problemas Técnicos' iniciado por Giovanni Garcia Martin, 18 Abr 2015.

  1. Giovanni Garcia Martin

    Giovanni Garcia Martin Facebook User

    Registrado:
    29 Nov 2014
    Mensajes:
    20
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    benaguasil
    Buenas chicos, despues de cambiar la gpu 960 gtx y pasar toda la pc a una caja nueva tengo dos cosas que me estan mosqueando ya haber si me podeis hechar una mano.

    1. Antes de ponerlo todo tenia la señal wifi a tope y se conectaba a internet a la primera sin errores, ademas tengo a la luz un repetidor wifi que envia señal a toda la casa, pues ahora nose lo que pasa que la señal de wifi es nula o una raya y no me deja conectar ademas se pone una cruz roja cada dos por tres hay que decir que los mobiles y portatil si que van bien.

    2. Cuando enciendo la pc me sale un mensaje que me pone error en el ventilador de la cpu pulse f2 pues bien, yo lo veo y van todos perfectos nose que sera.

    Espero que me ayudies que estoy desesperado ya gracias
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Menta

    Menta Experta en Accesorios PC, Moviles y Tablets Miembro del equipo Asesoramiento Oficial

    Registrado:
    11 Feb 2013
    Mensajes:
    9.962
    Me Gusta recibidos:
    4.448
    Puntos:
    2.113
    Ubicación:
    España
    1. El wifi quizás deberías desisntalarlo todo, y volverlo a instalar (aveces no hace falta ni instalar ningún driver, el mio va mejor sin driver, con el driver me saca a windows cada 2 minutos o así).
    2. Lo del ventilador es seguramente porque has puesto el ventilador del disipador a otro conector de la placa y no al llamado cpu_fan
     

Compartir esta página