Ayuda-Problemas de red

Tema en 'Informática, Dudas y Offtopic' iniciado por doryun, 3 Ago 2015.

  1. doryun

    doryun New Member

    Registrado:
    3 Ago 2015
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Valencia
    Tengo este problema(tengo que indicar que el fijo lo tengo conectado a través de un cable de ethernet), hoy en mi casa se ha ido la luz,cuando ha vuelto y he vuelto a encender el fijo resulta que no tenia conexión a internet pero si que puedo entrar al router a través de la puerta predeterminada(que suele ser por defecto 192.168.1.1), pensaba que seria problema del router pero el wifi si que funciona y con el portátil no tengo ningún problema de conexión, de hecho si uso el cable que esta conectado al fijo y lo pongo en el portátil, si que tengo internet a través de lan por ese cable, he probado a reiniciar el router, cambiar los puertos de ethernet donde están conectados los cables,a volver a instalar los drivers de la tarjeta de red, y aun así no funciona, mi duda es si alguien me podría aclarar si es un problema de configuración o es que la tarjeta de red podría haberse estropeado al irse la luz .
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Antonio

    Antonio New Member

    Registrado:
    23 Feb 2014
    Mensajes:
    83
    Me Gusta recibidos:
    5
    Puntos:
    0
    Ubicación:
    Madrid
    A mi me pasó algo parecido, en una noche de tormenta la placa de red dejó de funcionar, o sea recibía información pero no me dejaba conectarme a internet, creo que tendrás que poner una tarjeta de red si la que tienes es onboard.
     

Compartir esta página