Ayuda con primer encendido

Tema en 'Informática, Dudas y Offtopic' iniciado por jorcor, 19 Ene 2014.

  1. jorcor

    jorcor New Member

    Registrado:
    6 Ene 2014
    Mensajes:
    7
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Murcia
    Hola, hace poco estuve preguntando configuraciones por ordenador, al final decidí hacer la siguiente:
    [TABLE="class: table table-striped table-estilo3, width: 100%"]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]rctic Cooling Freezer i30 CPU Cooler[/TD]
    [TD="class: txt-articulo, bgcolor: #F9F8F3"][/TD]

    [TD="class: txt-articulo"]51922 - Cooler Master CM Storm Stryker White Window[/TD]
    [TD="class: txt-articulo"][/TD]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]55520 - Corsair CX750M 750W 80 Plus Bronce Modular[/TD]
    [TD="class: txt-articulo, bgcolor: #F9F8F3"][/TD]

    [TD="class: txt-articulo"]21004 - Cupón Procedimiento Descarga de Juego[/TD]
    [TD="class: txt-articulo"][/TD]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]50260 - G.Skill Ripjaws X DDR3 1600 PC3-12800 16GB 2x8GB CL9[/TD]
    [TD="class: txt-articulo, bgcolor: #F9F8F3"][/TD]

    [TD="class: txt-articulo"]57457 - Gigabyte GeForce GTX 780 OC 3GB GDDR5[/TD]
    [TD="class: txt-articulo"][/TD]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]57054 - Intel Core i7-4770K 3.5Ghz Box[/TD]
    [TD="class: txt-articulo, bgcolor: #F9F8F3"][/TD]

    [TD="class: txt-articulo"]59873 - LG GH24NSB0 Grabadora DVD 24x Negra[/TD]
    [TD="class: txt-articulo"][/TD]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]59175 - MSI Z87-G45 Gaming[/TD]
    [TD="class: txt-articulo, bgcolor: #F9F8F3"][/TD]

    [TD="class: txt-articulo, bgcolor: #FFFBE6"]59192 - Samsung 840 Evo SSD Series 250GB SATA3[/TD]
    [TD="class: txt-articulo, bgcolor: #FFFBE6"][/TD]

    [TD="class: txt-articulo, bgcolor: #F9F8F3"]48135 - Seagate Barracuda 7200.14 2TB SATA3 64MB[/TD]
    [/TABLE]
    El montaje perfecto, pero ahora... no paso de instalar windows (Original).

    No se si es que hay alguna pieza defectuosa (la gráfica) o que no instalo bien los drivers que la pantalla me cambia la resolución y empiezan a aparecer rayas blancas, cuadritos de colores, imagen en negativo... rarísimo.

    ¿Me podeis echar una mano?

    Muchas gracias.
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. halox

    halox New Member

    Registrado:
    13 Ago 2013
    Mensajes:
    73
    Me Gusta recibidos:
    10
    Puntos:
    0
    Ubicación:
    Madrid
    Prueba a reinstalar los drivers de la grafica, y si el problema persiste que te la cambien
     

Compartir esta página