Ayuda con PLC!

Tema en 'Informática, Dudas y Offtopic' iniciado por legno, 22 Ene 2015.

  1. legno

    legno New Member

    Registrado:
    31 Mar 2014
    Mensajes:
    6
    Me Gusta recibidos:
    0
    Puntos:
    0
    Ubicación:
    Barcelona
    Hola, Buenos Días a todos/as:

    Bueno, comienzo:

    Tengo un PLC (Devolo DLan 200 AVmini) y mi problema es que al comenzar a descargar descargo a máxima velocidad que tengo contratado pero al cabo de 1 minuto aproximadamente la velocidad se reduce considerablemente (estamos hablando de máxima a 1,4 mbps y después baja a unos 400 kbps), y el icono de la casa que existe en este aparato cambia de verde a naranja/rojo justo cuando comienza a bajar la velocidad de descarga.
    Dato que a lo mejor puede ayudar: si pongo a descargar por wifi tengo un bajada estable de 1,1 mbps.

    Mi duda: ¿Qué es lo que puede estar ocurriendo?¿Qué debo hacer?
    Mi intuición (desde la ignorancia completamente): creo que uno de los dos PLC está dando algún problema tipo saturación y por eso pierdo velocidad.

    Mi intención siguiendo mi intuición: comprarme otro PLC (pues no tengo posibilidad de meter cable de red por la pared y hacer una salida en mi habitación). Si me compro otro PLC, ¿cuál me recomendáis? yo tenia en mente uno de estos dos TP-LINK TL-PA2010P AV200 o Asus PL-E52P DUO, pero si hay alguno mejor me gustaría saberlo. Condiciones: Que tenga enchufe para no perder esa entrada a la corriente y presupuesto máximo 80€.

    Muchas gracias a todo y a ver si puedo solucionarlo:)
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. rct

    rct Usuario .::VIP::. ( ͡° ͜ʖ ͡°)

    Registrado:
    25 Feb 2014
    Mensajes:
    1.863
    Me Gusta recibidos:
    851
    Puntos:
    113
    Ubicación:
    Toletvm
    Hola

    Yo uso este y estoy muy muy contento con el aunque pierdes enchufe ,
     

Compartir esta página