ayuda CON MI TORRE

Tema en 'Informática, Dudas y Offtopic' iniciado por joseone033, 12 Ene 2018.

  1. joseone033

    joseone033 New Member

    Registrado:
    12 Ene 2018
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    madrid
    hola buena, soy nuevo y nose como va este foro, e prendido la pc hoy y resulta q se enciende los ventiladores no da ningun pitido, parece que lee los hdd, pero el problema que no me da nada de imagen, tiene 2 salidas de imagen integradas que son hdmi y vga e probado las 2 y nada de nada le e puesto una tarjeta grafica geforce 8600gs 512mb v/d/vo hdcp tampoco, e probado con otra griffon512-3.1-mo3 y nada, e limpiado todos los componentes, ventiladores, fuente de alimentacion, las ranuras de las memorias las memorias, e quitado durante 5 minutos la pila y la corriente, y nada de nada no se que puedo hacer para que me salga la imagen. LA TORRE ES UNA ASPIRE M3610.

    GRACIAS Y UN SALUDO.
     
    Ofertas volátiles y con poco stock:

    Chollos en ForoChollos.com Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. Tomastur

    Tomastur Active Member

    Registrado:
    26 Sep 2017
    Mensajes:
    315
    Me Gusta recibidos:
    66
    Puntos:
    28
    Ubicación:
    La Coruña
    Te va a tocas comprobar algunas cosas, lo primero es que compruebes que la fuente de alimentacion funciona correctamente aqui te dejo una guia de como hacerlo
    https://es.wikihow.com/comprobar-el-funcionamiento-de-una-fuente-de-alimentación
    si la fuente no enciende ahi tenemos el problema.

    Lo segundo solo con la fuente de alimentacion conectada a la placa base sin el procesador , ni disco duro, ni memorias, ni graficas , ni ventiladores, vamos a comprobar si la placa base manda pitidos de algun tipo de fallo , si no escuchas nada puede ser que la placa base haya sido la que haya muerto o que no disponga de speaker (esta es la opcion mas rara ,ya que normalmente suelen tener), si escuchaste algun pitido vamos a proseguir metiendo el procesador y probando de nuevo , lo siguiente seria esta vez las memorias ram , y volviendo a comprobar si emite algun tipo de sonido o no emite nada , por ultimo conecta el disco duro que tiene el sistema operativo.

    Al final si durante ese proceso no ha emitido ningun sonido , y la fuente de alimentacion funciona correctamente , podemos destacar que la placa base esta muerta , por cierto fijate si los capacitadores , condensadores de la placa base estan inflados o presentan algun tipo de forma rara .
     
    A joseone033 le gusta esto.
  3. joseone033

    joseone033 New Member

    Registrado:
    12 Ene 2018
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Puntos:
    1
    Ubicación:
    madrid
    ok gracias me pongo manos a la obra y ya comento los resultados
     

Compartir esta página