Arranque de windows 10 vs 8.1

Tema en 'Windows 10 (y otros)' iniciado por iGear, 30 Jul 2015.

  1. iGear

    iGear Active Member

    Registrado:
    21 Ene 2014
    Mensajes:
    140
    Me Gusta recibidos:
    33
    Puntos:
    28
    Ubicación:
    Black Mesa
    ¿A alguien más le pasa que el windows 10 le tarda en iniciarse 41 segundos? Por alguna razón (tanto en la beta como ahora la versión oficial actualizada desde el 8.1) me tarda ese tiempo en cargar el sistema operativo cada vez que reinicio el pc o lo enciendo. El windows 8.1 me tardaba 17 segundos, y me parece raro ya que supuestamente el 10 tenía más ''mejoras'' en rendimiento.

    ¿Hay algo que esté pasando por alto?
     
    Ofertas volátiles y con poco stock:

    Hilo Ofertas GearBest Ofertas Amazon Hoy Ofertas Aliexpress Hoy Ofertas Ebay Hoy Reacondicionados Ofertas PCC Hoy
  2. akirito_kun

    akirito_kun New Member

    Registrado:
    11 Jun 2015
    Mensajes:
    36
    Me Gusta recibidos:
    4
    Puntos:
    0
    Ubicación:
    Panama
    La verdad es que el w8.1 me arranca en 8sgs, al actualizar a w10 me demoraba 29sgs y no supe porque, tuve que downgradear a w8.1 y problema solucionado, de a por si actualizaste con el 8.1 de base o hiciste instalacion limpia?
     
  3. iGear

    iGear Active Member

    Registrado:
    21 Ene 2014
    Mensajes:
    140
    Me Gusta recibidos:
    33
    Puntos:
    28
    Ubicación:
    Black Mesa
    Actualicé desde el 8.1 con la reserva del 10. De todos modos, a principios de año he estado probándolo desde formateo limpio y era el mismo resultado.
     
  4. ASCII

    ASCII User .:Windows:. (y Criptomonedas)

    Registrado:
    15 Sep 2013
    Mensajes:
    3.277
    Me Gusta recibidos:
    1.846
    Puntos:
    113
    Ubicación:
    valencia
  5. iGear

    iGear Active Member

    Registrado:
    21 Ene 2014
    Mensajes:
    140
    Me Gusta recibidos:
    33
    Puntos:
    28
    Ubicación:
    Black Mesa
    Pues cuando pueda lo miraré, pero por lo poco que he podido leer sólo es válido al encender el PC de cero, no al reiniciar. En windows 8.1 era tanto encendido como reinicio, y me extraña que windows 10 vaya mas lento cuando en teoría está más mejorado que el 8.

    De hecho había subido los videos por tenerlos ahí para algún momento: windows 8.1 18 segundos vs windows 10 46 segundos

    https://www.youtube.com/watch?v=hRkSh3g9kxg
    https://www.youtube.com/watch?v=OPdN_CDg8YM
     
    Última edición: 4 Ago 2015
  6. mega-samu

    mega-samu New Member

    Registrado:
    27 Oct 2013
    Mensajes:
    20
    Me Gusta recibidos:
    2
    Puntos:
    0
    Ubicación:
    Madrid
    Me tarda menos windows 10 en iniciar en el sobremesa, pero en la tablet me tarda mas.
     

Compartir esta página